
<!DOCTYPE html>
<html class="page-article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;emma-svetova&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;emma&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;emma&quot;,&quot;unit_section&quot;:&quot;svetova&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;b14d4ad6-05a8-4ca1-b3b5-1d9aaeb66851&quot;},&quot;assets_version&quot;:&quot;4.147\n&quot;,&quot;authors&quot;:[&quot;dk&quot;],&quot;category&quot;:&quot;emma-svetova&quot;,&quot;disqus&quot;:{&quot;enabled&quot;:true},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;536849183119062&quot;},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;.XdFBOuO4QC9UgIxElOUJNVr71wBzicuUf0iDcRHYY..L7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-576BTMD&quot;,&quot;id2&quot;:&quot;GTM-T4FHSD2&quot;,&quot;site&quot;:&quot;emma&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:80,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;emma&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;emma-svetova&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:829},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:&quot;&quot;,&quot;top2&quot;:&quot;&quot;,&quot;mid1&quot;:&quot;134434&quot;,&quot;mid2&quot;:&quot;&quot;,&quot;other1&quot;:&quot;&quot;,&quot;other2&quot;:&quot;&quot;,&quot;other3&quot;:&quot;&quot;,&quot;other4&quot;:&quot;&quot;}},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094127&quot;,&quot;top2&quot;:&quot;17094123&quot;,&quot;mid1&quot;:&quot;17094151&quot;,&quot;mid2&quot;:&quot;17094151&quot;,&quot;other1&quot;:&quot;17094149&quot;,&quot;other2&quot;:&quot;17094149&quot;,&quot;other3&quot;:&quot;17094149&quot;,&quot;other4&quot;:&quot;17094149&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;svetova&quot;},&quot;site&quot;:&quot;emma&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;widget-5bd0cd267b12c&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://emma.pluska.sk/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri">
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://emma.pluska.sk/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri">
<title>Neuveriteľná podoba dcérky a syna Moniky Beňovej FOTO VNÚTRI</title>
<meta name="description" content="Tá podoba je neprehliadnuteľná, nemyslíte? Okrem iného, pozrite, aký nádherný záber zverejnila hrdá mamička Monika Beňová. ">
<meta property="eagleDocumentId" content="b14d4ad6-05a8-4ca1-b3b5-1d9aaeb66851">
<meta name="keywords" content="Celebrity">
<meta property="article:section" content="Svetová">
<meta property="article:published_time" content="2021-02-27T19:16:43+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-02-28T23:23:59+01:00">
<meta property="og:title" content="WAU! Neuveriteľná podoba dcérky a syna Moniky Beňovej FOTO VNÚTRI">
<meta property="og:description" content="Tá podoba je neprehliadnuteľná, nemyslíte? Okrem iného, pozrite, aký nádherný záber zverejnila hrdá mamička Monika Beňová. ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://emma.pluska.sk/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://emma.pluska.sk/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri"
        },
        "headline": "Neuveriteľná podoba dcérky a syna Moniky Beňovej FOTO VNÚTRI",
        "datePublished": "2021-02-27T19:16:43+01:00",
        "dateModified": "2021-02-28T23:23:59+01:00",
        "description": "Tá podoba je neprehliadnuteľná, nemyslíte? Okrem iného, pozrite, aký nádherný záber zverejnila hrdá mamička Monika Beňová. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "dk"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://emma.pluska.sk",
            "name": "EMMA"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta name="theme-color" content="#C19D6A">
<link rel="apple-touch-icon" sizes="180x180" href="/images/emma/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/images/emma/favicons/favicon.ico">
<link rel="icon" type="image/png" href="/images/emma/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/emma/favicons/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/images/emma/favicons/safari-pinned-tab.svg" color="#C19D6A">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/emma/main.css?v=4.147
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/emma/main.css?v=4.147
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script>
<script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script>
<script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T4FHSD2');
    </script>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script defer src="/js/emma/common.js?v=4.147
"></script>
<script defer src="/js/emma/app.js?v=4.147
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'emma',
                    'template': 'article',
                    'area': 'emma-svetova'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'emma',
                'area': 'emma-svetova',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4FHSD2" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript>
                <iframe src="https://www.googletagmanager.com/ns.html?id=#{ parameters.gtm.id }" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe>
            </noscript>
<div class="page__wrapper">
<site-header class="site-header" data-itm="menu">
<div class="site-header__wrapper">
<a class="logo" href="/">
<svg aria-label="EMMA">
<use xlink:href="#logo-emma" href="#logo-emma"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<a href="/r/chic">chic</a>
</li>
<li>
<a href="/r/krasna">krásna</a>
</li>
<li>
<a href="/r/sexi">sexi</a>
</li>
<li>
<a href="/r/svetova">svetová</a>
</li>
<li>
<a href="/r/lifestyle">lifestyle</a>
</li>
<li>
<a href="/r/video">video</a>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<a href="/r/fotostory" class="badge badge--fotostory">
<img src="/images/emma/icon-tag-fotostory.svg?v=4.147">
</a>
<a href="/r/hot-or-not" class="badge badge--hot-or-not">
<img src="/images/emma/icon-tag-hotornot.svg?v=4.147">
</a>
<a href="/r/kvizy" class="badge badge--kviz">
<img src="/images/emma/icon-tag-kviz.svg?v=4.147">
</a>
<a href="https://www.pluska.sk/predplatne/emma/" class="button button--subscription" rel="noopener">
<span>Predplatné</span>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header__social">
<div class="title">
WAU! Neuveriteľná podoba dcérky a syna Moniky Beňovej FOTO VNÚTRI
</div>
<button-facebook-share data-href="https://emma.pluska.sk/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="b14d4ad6-05a8-4ca1-b3b5-1d9aaeb66851"></span>
</button-disqus>
</div>
<div class="social-bar">
<div class="social-bar-wrapper">
<div class="social-bar-content">
<div class="social-bar-social">
<button-facebook-share data-href="https://emma.pluska.sk/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="button--text">Zdieľať článok</span>
</button-facebook-share>
<a class="button button-facebook-send" href='fb-messenger://share?link=https://emma.pluska.sk/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-hidden="true">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span class="disqus-comment-count" data-disqus-identifier="b14d4ad6-05a8-4ca1-b3b5-1d9aaeb66851"></span>
</button-disqus>
</div>
<div class="social-bar-gallery">
<h2 class="h2">Galéria <br>k článku</h2>
<div data-itm="floating-gallery">
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Všimli ste si aj vy tú podobu?"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/160/90 160w,https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/320/180 320w,https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/480/270 480w,https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/640/360 640w,https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/800/450 800w,https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/960/540 960w,https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/1120/630 1120w,https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/160/90 160w,https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/320/180 320w,https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/480/270 480w,https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/640/360 640w,https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/800/450 800w,https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/960/540 960w,https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/1120/630 1120w,https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová si užíva materstvo."></div></div>
 </a>
</li>
<li class="gallery-summary__item">
<a href='/gal/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová."></div></div>
<div class="link--block--count"><p>Ďalšie fotky <br>v galérii &nbsp;<span>/ 22</span></p></div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="gallery-link">
<a href="/gal/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri/1" class="link--block">Galéria</a>
</div>
</div>
<div class="social-bar-aside"></div>
</div>
</div>
<div class="site-header__mobile-badges">
<a href="/r/fotostory" class="badge badge--fotostory">
<img src="/images/emma/icon-tag-fotostory.svg?v=4.147">
</a>
<a href="/r/hot-or-not" class="badge badge--hot-or-not">
<img src="/images/emma/icon-tag-hotornot.svg?v=4.147">
</a>
<a href="/r/kvizy" class="badge badge--kviz">
<img src="/images/emma/icon-tag-kviz.svg?v=4.147">
</a>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#icon-hamburger" href="#icon-hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<div class="drawer-top">
<a class="logo" href="/">
<svg aria-label="EMMA">
<use xlink:href="#logo-emma" href="#logo-emma"></use>
</svg>
</a>
<div class="zigzag">
<svg aria-label="Emma logo">
<use xlink:href="#zigzag" href="#zigzag"></use>
</svg>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="drawer-body">
<ul>
<li>
<a href="/r/chic">chic</a>
</li>
<li>
<a href="/r/krasna">krásna</a>
</li>
<li>
<a href="/r/sexi">sexi</a>
</li>
<li>
<a href="/r/svetova">svetová</a>
</li>
<li>
<a href="/r/lifestyle">lifestyle</a>
</li>
<li>
 <a href="/r/video">video</a>
</li>
<li>
<a href="/r/hot-or-not">hot or not</a>
</li>
<li>
<a href="/r/kvizy">kvízy</a>
</li>
<li>
<a href="https://www.pluska.sk/predplatne/emma/" rel="noopener">predplatné</a>
</li>
<li class="last-item">
<a href="/vyhladavanie">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>vyhľadávanie</span>
</a>
</li>
</ul>
</div>
<div class="drawer-footer">
<a href="https://www.facebook.com/magazinEMMA.sk/" rel="noopener" class="facebook_btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>facebook</span>
</a>
<a href="https://www.instagram.com/emma.magazine/" rel="noopener" class="instagram_btn">
<svg aria-label="instagram">
<use xlink:href="#logo-instagram" href="#logo-instagram"></use>
</svg>
<span>instagram</span>
</a>
</div>
</div>
<div class="search-modal">
<div class="search-modal-top">
<a class="logo" href="/">
<svg aria-label="EMMA">
<use xlink:href="#logo-emma" href="#logo-emma"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-label="close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal-body">
<div class="zigzag">
<svg aria-label="Emma logo">
<use xlink:href="#zigzag" href="#zigzag"></use>
</svg>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<label>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="" type="search">
Zadajte hľadaný text
</label>
<button type="submit">
Hľadať
</button>
</form>
</form-search>
</div>
<div class="search-modal-footer">
<a href="https://www.facebook.com/magazinEMMA.sk/" rel="noopener" class="facebook_btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>facebook</span>
</a>
<a href="https://www.instagram.com/emma.magazine/" rel="noopener" class="instagram_btn">
<svg aria-label="instagram">
<use xlink:href="#logo-instagram" href="#logo-instagram"></use>
</svg>
<span>instagram</span>
</a>
</div>
</div>
<div class="page__banner">
<div class="banner banner-desktop banner--leaderboard">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<article class="content article article-detail">
<ol class="breadcrumb">
<li class="breadcrumb__item">
<a href="https://emma.pluska.sk">
EMMA
</a>
 </li>
<li class="breadcrumb__item">
<a href="https://emma.pluska.sk/r/svetova">
Svetová
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
WAU! Neuveriteľná podoba dcérky a syna Moniky Beňovej FOTO VNÚTRI
</h1>
</div>
<div class="banner banner-mobile banner--300 banner--300--mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                        hero--image
                                                            ">
<div class="hero__image">
<a href="/gal/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová s dcérkou Leou pred umeleckým dielom v jej vile."></picture></div>
</a>
<div class="hero__image--description">
<p class="hero__image--caption">Monika Beňová s dcérkou Leou pred umeleckým dielom v jej vile.</p>
<p class="hero__image--attribution">Foto: Facebook/Monika Beňová</p>
</div>
</div>
</div>
<p data-don="article_perex" class="perex">
Tá podoba je neprehliadnuteľná, nemyslíte? Okrem iného, pozrite, aký nádherný záber zverejnila hrdá mamička Monika Beňová.
</p>
<div data-itm="article-gallery">
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/edbfe947-2f47-40de-b702-d92a0be0090d_phpjgdecj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Všimli ste si aj vy tú podobu?"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/160/90 160w,https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/320/180 320w,https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/480/270 480w,https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/640/360 640w,https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/800/450 800w,https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/960/540 960w,https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/1120/630 1120w,https://dam.nmhmedia.sk/image/f9221870-7b72-4885-a1d0-d4084f0d159e_phpgapcpl.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/160/90 160w,https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/320/180 320w,https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/480/270 480w,https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/640/360 640w,https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/800/450 800w,https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/960/540 960w,https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/1120/630 1120w,https://dam.nmhmedia.sk/image/9b61429e-9d80-4a37-9fba-90bdeab3e0c0_phpbkfjao.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová si užíva materstvo."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c7fc110a-042c-40cb-aaff-ff60cb9ee6ed_phpiempej.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová."></div></div>
<div class="link--block--count"><p>Ďalšie fotky <br>v galérii &nbsp;<span>/ 22</span></p></div>
</a>
</li>
</ul>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Europoslankyňa Monika má dôvod na radosť. A tou radosťou sú pre ňu jej deti Lea a Maťo, s ktorými sa nedávno podelila aj na sociálnej sieti. . <strong>,,Moje všetko – Maťo a Lea. Deti sú v živote najdôležitejšie. Milujem ich,”</strong> napísala k príspevku. <strong>,,Moje deti majú úplne rovnaký tvar uší, obočia aj hlavičiek,” </strong>pokračovala Beňová.<strong> ,,Vždy keď ich takto vidím, alebo fotím, sa mi chce plakať od dojatia. Som proste mama a to je v mojom živote najdôležitejšia a najvzácnejšia rola, poslanie, proste všetko,” </strong>dodala na záver. Otvorte si <a href="https://emma.pluska.sk/gal/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri" target="_blank" rel="noopener">našu galériu</a>, kde nájdete záber súrodencov. Aj vy ste si všimli tú podobu?</p>
<video-livebox class="video-player" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="emma" data-video="35572" data-volume=".20" id="OO35572" data-template="other"></div>
</video-livebox>
<div class="article__author-sign">
Autor:
<span data-don="article_author">dk</span> </div>
<article-ad data-module="articleAd">
<div class="banner banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner-mobile banner--300 banner--300--mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
</div>
</div>
<div class="related-articles">
<div class="related-articles__icon">
 <svg aria-label="external">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
</div>
<div class="related-articles__heading section-heading">Súvisiace články</div>
<ul class="list--unstyled clearfix">
<li class="article-tile"><a href="https://emma.pluska.sk/svetova/styroch-mesiacoch-nova-frajerka-maros-kramar-dnes-travi-cas-touto-kraskou">Po štyroch mesiacoch nová FRAJERKA! Maroš Kramár dnes trávi čas s touto kráskou</a></li>
<li class="article-tile"><a href="https://emma.pluska.sk/svetova/komicka-lujza-garajova-prestahovala-noveho-bytu-pozrite-to-originalne-zariadenie">Komička Lujza Garajová sa presťahovala do nového bytu! Pozrite na to originálne zariadenie!</a></li>
<li class="article-tile"><a href="https://emma.pluska.sk/svetova/velavravne-slova-dominiky-cibulkovej-mozeme-tesit-druhe-dieta">Veľavravné slová Dominiky Cibulkovej: Môžeme sa tešiť na druhé dieťa! </a></li>
<li class="article-tile"><a href="https://emma.pluska.sk/svetova/chlapcekovym-otcom-je-znamy-boris-kollar-poradi-dalsia-mamicka-prehovorila">Chlapčekovým otcom je známy Boris Kollár: V poradí ďalšia mamička prehovorila!</a></li>
<li class="article-tile"><a href="https://emma.pluska.sk/svetova/coze-prasklo-to-pletky-diany-morovej-znamym-slovenskym-hercom">Čože? PRASKLO TO! Pletky Diany Mórovej so známym slovenským hercom!</a></li>
</ul>
</div>
<div class="disqus-toggle">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<button-toggle data-click="#disqus .disqus" data-module="buttonToggle" role="button">
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="b14d4ad6-05a8-4ca1-b3b5-1d9aaeb66851"></span>
</button-toggle>
</button-disqus>
<button-facebook-share data-href="https://emma.pluska.sk/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
</div>
<div id="disqus">
<div class="disqus" id="disqus_thread"></div>
</div>
<script>
        var disqus_config = function () {
            this.page.url = 'https://emma.pluska.sk/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri';
            this.page.identifier = 'b14d4ad6-05a8-4ca1-b3b5-1d9aaeb66851';
            this.language = "sk";
            this.callbacks.onNewComment = [function(comment) {
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push({
                    'event': 'disqus_comment'
                });
            }];
        };
        (function(){
            var d = document, s = d.createElement('script');
            s.src = '//emma-7.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<script async defer id="dsq-count-scr" src="//emma-7.disqus.com/count.js"></script>
<div class="banner banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
<div class="promo__box">
<h2 class="promo__box--heading">Hot <span>video</span></h2>
<video-livebox data-module="videoLivebox">
<div data-area="emma-svetova" data-endscreen="emma_endscreen" data-playlist="emma_playlist" data-position="promo" data-site="emma" data-template="other" data-boxes="4"></div>
</video-livebox>
</div>
</div>
<div class="grid__sidebar">
<div class="banner banner-desktop banner--300">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-popular class="most-popular--aside" data-module="articlesPopular"></articles-popular>
<div class="hot__box">
<div class="hot__box--image">
<a href="/r/hot-or-not">
<div class="badge">
<img src="/images/emma/icon-tag-hotornot.svg">
</div>
</a>
<div class="zigzag">
<svg aria-hidden="true">
<use xlink:href="#zigzag" href="#zigzag"></use>
</svg>
</div>
<a href="https://emma.pluska.sk/hot-or-not/sara-sampaio--3" class="figure">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e302abb6-0b56-42ca-95ef-f5cb69b1808b_phpdjblml.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/e302abb6-0b56-42ca-95ef-f5cb69b1808b_phpdjblml.jpg/120/180 120w,https://dam.nmhmedia.sk/image/e302abb6-0b56-42ca-95ef-f5cb69b1808b_phpdjblml.jpg/240/360 240w,https://dam.nmhmedia.sk/image/e302abb6-0b56-42ca-95ef-f5cb69b1808b_phpdjblml.jpg/360/540 360w,https://dam.nmhmedia.sk/image/e302abb6-0b56-42ca-95ef-f5cb69b1808b_phpdjblml.jpg/480/720 480w,https://dam.nmhmedia.sk/image/e302abb6-0b56-42ca-95ef-f5cb69b1808b_phpdjblml.jpg/600/900 600w,https://dam.nmhmedia.sk/image/e302abb6-0b56-42ca-95ef-f5cb69b1808b_phpdjblml.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/e302abb6-0b56-42ca-95ef-f5cb69b1808b_phpdjblml.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Sara Sampaio"></div></div>
</a>
<a href="https://emma.pluska.sk/hot-or-not/sara-sampaio--3" class="hot__box--bottom">
<h2 class="hot__box--text">Sara Sampaio</h2>
<div class="button-like">Ohodnoť fotku</div>
</a>
</div>
</div>
<div class="popular-from-web">
<header class="header">
<h6 class="h">Populárne <span>z webu</span></h6>
</header>
<div class="list">
<article-tile class="article-tile " data-id="c164ec9d-5d44-4f95-a5b0-f5618b0e2a85" data-module="articleTile">
<a href="https://emma.pluska.sk/lifestyle/toto-je-15-najcastejsich-mytov-jedle-co-je-pravda-co-cire-klamstvo" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c0c12812-9edd-41bf-933f-320c19ee9cf0_phpxpzdpg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c0c12812-9edd-41bf-933f-320c19ee9cf0_phpxpzdpg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c0c12812-9edd-41bf-933f-320c19ee9cf0_phpxpzdpg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c0c12812-9edd-41bf-933f-320c19ee9cf0_phpxpzdpg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c0c12812-9edd-41bf-933f-320c19ee9cf0_phpxpzdpg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c0c12812-9edd-41bf-933f-320c19ee9cf0_phpxpzdpg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c0c12812-9edd-41bf-933f-320c19ee9cf0_phpxpzdpg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c0c12812-9edd-41bf-933f-320c19ee9cf0_phpxpzdpg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c0c12812-9edd-41bf-933f-320c19ee9cf0_phpxpzdpg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ktorým mýtom o jedle veriť a ktorým nie?"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://emma.pluska.sk/lifestyle/toto-je-15-najcastejsich-mytov-jedle-co-je-pravda-co-cire-klamstvo">
<h2 class="h">Toto je 15 najčastejších výmyslov o jedle: Čo je pravda a čo čisté klamstvo? </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-id="b14d4ad6-05a8-4ca1-b3b5-1d9aaeb66851" data-module="articleTile">
<a href="https://emma.pluska.sk/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/96450fd9-22fc-4271-a125-fdbea0dc4f60_phpnofbgb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová s dcérkou Leou pred umeleckým dielom v jej vile."><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://emma.pluska.sk/svetova/wau-neuveritelna-podoba-dcerky-syna-moniky-benovej-foto-vnutri">
<h2 class="h">WAU! Neuveriteľná podoba dcérky a syna Moniky Beňovej FOTO VNÚTRI</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-id="dd3e657e-a018-4537-8b39-9e9f4c02dcf7" data-module="articleTile">
<a href="https://emma.pluska.sk/sexi/laska-vs-flirt-vystizne-ilustracie-ktorych-mnohi-iste-najdete" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kreatívna ilustrátorka dokonale vystihla čo je " chtíč" a čo láska."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://emma.pluska.sk/sexi/laska-vs-flirt-vystizne-ilustracie-ktorych-mnohi-iste-najdete">
<h2 class="h">Láska vs. flirt ♥ Výstižné ilustrácie, v ktorých sa mnohí iste nájdete</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-id="928d9121-2141-43b5-983e-748d3cb1019f" data-module="articleTile">
<a href="https://emma.pluska.sk/svetova/chlapcekovym-otcom-je-znamy-boris-kollar-poradi-dalsia-mamicka-prehovorila" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b6134ef6-2f0c-4470-80d5-b8077920fb02_phpbjbhih.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b6134ef6-2f0c-4470-80d5-b8077920fb02_phpbjbhih.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b6134ef6-2f0c-4470-80d5-b8077920fb02_phpbjbhih.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b6134ef6-2f0c-4470-80d5-b8077920fb02_phpbjbhih.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b6134ef6-2f0c-4470-80d5-b8077920fb02_phpbjbhih.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b6134ef6-2f0c-4470-80d5-b8077920fb02_phpbjbhih.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b6134ef6-2f0c-4470-80d5-b8077920fb02_phpbjbhih.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b6134ef6-2f0c-4470-80d5-b8077920fb02_phpbjbhih.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b6134ef6-2f0c-4470-80d5-b8077920fb02_phpbjbhih.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Boris Kollár"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://emma.pluska.sk/svetova/chlapcekovym-otcom-je-znamy-boris-kollar-poradi-dalsia-mamicka-prehovorila">
<h2 class="h">Chlapčekovým otcom je známy Boris Kollár: V poradí ďalšia mamička prehovorila!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-id="af39a707-d6bf-4db4-bb6d-59491d73306c" data-module="articleTile">
<a href="https://emma.pluska.sk/svetova/coze-prasklo-to-pletky-diany-morovej-znamym-slovenskym-hercom" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1a6efc1e-0b48-4444-8ad4-1ab0a773306d_phpau9dag.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1a6efc1e-0b48-4444-8ad4-1ab0a773306d_phpau9dag.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1a6efc1e-0b48-4444-8ad4-1ab0a773306d_phpau9dag.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1a6efc1e-0b48-4444-8ad4-1ab0a773306d_phpau9dag.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1a6efc1e-0b48-4444-8ad4-1ab0a773306d_phpau9dag.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1a6efc1e-0b48-4444-8ad4-1ab0a773306d_phpau9dag.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1a6efc1e-0b48-4444-8ad4-1ab0a773306d_phpau9dag.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1a6efc1e-0b48-4444-8ad4-1ab0a773306d_phpau9dag.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1a6efc1e-0b48-4444-8ad4-1ab0a773306d_phpau9dag.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Diana Mórová"><div class="video-icon"></div></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://emma.pluska.sk/svetova/coze-prasklo-to-pletky-diany-morovej-znamym-slovenskym-hercom">
<h2 class="h">Čože? PRASKLO TO! Pletky Diany Mórovej so známym slovenským hercom!</h2>
</a>
</div>
</article-tile>
</div>
</div>
<div class="fotostory-box">
<div class="article-tile">
<a href="https://emma.pluska.sk/sexi/laska-vs-flirt-vystizne-ilustracie-ktorych-mnohi-iste-najdete" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bd001e0f-40f0-46f3-8aaa-a76bac2605c0_dam-urljwrfhx.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kreatívna ilustrátorka dokonale vystihla čo je " chtíč" a čo láska."></picture></div>
</a>
<div class="article-tile__text">
<a href="https://emma.pluska.sk/r/fotostory" class="rubric-link">
<img src="/images/emma/fotostory-text.svg">
</a>
<a class="heading" href="https://emma.pluska.sk/sexi/laska-vs-flirt-vystizne-ilustracie-ktorych-mnohi-iste-najdete">
<h2 class="h">Láska vs. flirt ♥ Výstižné ilustrácie, v ktorých sa mnohí iste nájdete</h2>
</a>
</div>
</div>
</div>
<div class="sticky">
<div class="banner banner-desktop banner--300">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
</div>
<div class="banner banner-mobile banner--300 banner--300--mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid__full">
<div class="horoscope">
<div class="horoscope__item"><h2>Ste zvedaví, čo vás dnes čaká v živote? Pozrite si horoskop:</h2></div>
<div class="horoscope__item">
<ul class="sign__grid">
<li class="sign"><a href="https://eva.pluska.sk/r/horoskop/kozorozec" rel="noopener">Kozorožec</a></li>
<li class="sign"><a href="https://eva.pluska.sk/r/horoskop/vodnar" rel="noopener">Vodnár</a></li>
<li class="sign"><a href="https://eva.pluska.sk/r/horoskop/ryby" rel="noopener">Ryby</a></li>
<li class="sign"><a href="https://eva.pluska.sk/r/horoskop/baran" rel="noopener">Baran</a></li>
<li class="sign"><a href="https://eva.pluska.sk/r/horoskop/byk" rel="noopener">Býk</a></li>
<li class="sign"><a href="https://eva.pluska.sk/r/horoskop/blizenci" rel="noopener">Blíženci</a></li>
<li class="sign"><a href="https://eva.pluska.sk/r/horoskop/rak" rel="noopener">Rak</a></li>
<li class="sign"><a href="https://eva.pluska.sk/r/horoskop/lev" rel="noopener">Lev</a></li>
<li class="sign"><a href="https://eva.pluska.sk/r/horoskop/panna" rel="noopener">Panna</a></li>
<li class="sign"><a href="https://eva.pluska.sk/r/horoskop/vahy" rel="noopener">Váhy</a></li>
<li class="sign"><a href="https://eva.pluska.sk/r/horoskop/skorpion" rel="noopener">Škorpión</a></li>
<li class="sign"><a href="https://eva.pluska.sk/r/horoskop/strelec" rel="noopener">Strelec</a></li>
</ul>
</div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="banner banner-desktop banner--300">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
</div>
<div class="grid__full">
<div class="banner banner-desktop banner--superfooter">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</article>
<div class="banner banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=b14d4ad6-05a8-4ca1-b3b5-1d9aaeb66851&amp;portal=emma&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;svetova&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo emma">
<svg aria-label="Emma logo">
<use xlink:href="#logo" href="#logo"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News & Media logo">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
<div style="display:none">
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><filter id="a" filterUnits="userSpaceOnUse" x="0" y="0" width="79.7" height="80"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0" /></filter><path id="a" d="M0 53.994h73.961V0H0z" /></defs><symbol id="camera-light" viewBox="0 0 512 512"><path d="M324.3 64c3.3 0 6.3 2.1 7.5 5.2l22.1 58.8H464c8.8 0 16 7.2 16 16v288c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h110.2l20.1-53.6c2.3-6.2 8.3-10.4 15-10.4h131m0-32h-131c-20 0-37.9 12.4-44.9 31.1L136 96H48c-26.5 0-48 21.5-48 48v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V144c0-26.5-21.5-48-48-48h-88l-14.3-38c-5.8-15.7-20.7-26-37.4-26zM256 408c-66.2 0-120-53.8-120-120s53.8-120 120-120 120 53.8 120 120-53.8 120-120 120zm0-208c-48.5 0-88 39.5-88 88s39.5 88 88 88 88-39.5 88-88-39.5-88-88-88z" /></symbol><symbol id="chevron-next" viewBox="0 0 9 16"><path d="M8.8 7.6c.1.1.2.3.2.4 0 .1-.1.3-.2.4l-7.2 7.5c-.1 0-.2.1-.3.1-.1 0-.3-.1-.4-.2L.2 15c-.1-.1-.2-.2-.2-.3 0-.1.1-.3.2-.4l6-6.3-6-6.3c-.1-.1-.2-.2-.2-.4 0-.1.1-.2.2-.3L1 .2c0-.1.1-.2.3-.2.1 0 .3.1.4.2l7.1 7.4z" /></symbol><symbol id="chevron-prev" viewBox="0 0 9 16"><path d="M.2 7.6L7.4.1c.1 0 .2-.1.3-.1.1 0 .3.1.4.2l.7.8c.1.1.2.2.2.3 0 .1-.1.3-.2.4L2.8 8l6.1 6.3c0 .1.1.2.1.4 0 .1-.1.3-.2.4l-.8.8s-.2.1-.3.1c-.1 0-.3-.1-.4-.2L.2 8.4C.1 8.3 0 8.1 0 8c0-.1.1-.3.2-.4z" /></symbol><symbol id="fb" viewBox="0 0 18 18"><path d="M18 9a9 9 0 10-10.406 8.89v-6.288H5.309V9h2.285V7.017c0-2.255 1.343-3.501 3.4-3.501.984 0 2.014.175 2.014.175v2.215h-1.135c-1.118 0-1.467.694-1.467 1.406V9h2.496l-.399 2.602h-2.097v6.289C14.71 17.215 18 13.492 18 9" fill-rule="evenodd" /></symbol><symbol id="icon-arrow" viewBox="0 0 42 86.1"><path d="M1.1 85.4c-1.3-1.1-1.4-3-.4-4.2l.1-.1 34.2-38L.8 5.1C-.3 3.9-.3 2 .9.8 2.1-.3 4-.3 5.1.9l.1.1 36 40c.5.6.8 1.4.8 2.2 0 .7-.3 1.3-.8 1.8l-36 40c-1 1.3-2.9 1.5-4.1.4z" /></symbol><symbol id="icon-close" viewBox="0 0 15.9 16"><path d="M9.9 8l5.7-5.7c.5-.5.5-1.4 0-1.9s-1.4-.5-1.9 0L8 6.1 2.3.4C1.8-.1.9-.1.4.4s-.5 1.4 0 1.9L6.1 8 .4 13.7c-.5.5-.5 1.4 0 1.9.2.3.6.4.9.4.4 0 .7-.1 1-.4L8 9.9l5.8 5.7c.2.3.6.4.9.4s.6-.1.9-.4c.5-.5.5-1.4 0-1.9L9.9 8z" /></symbol><symbol id="icon-disqus" viewBox="0 0 24 22"><path d="M20 0H4C1.8 0 0 1.9 0 4.3v8.2c0 2.3 1.8 4.2 4 4.2h.7L4.2 22l8.3-5.3H20c2.2 0 4-1.9 4-4.2V4.3C24 1.9 22.2 0 20 0z" /></symbol><symbol id="icon-email"><path d="M39.515 30.373L80 4.503V2.978A2.987 2.987 0 0077.021 0H2.979A2.987 2.987 0 000 2.978v1.693l39.515 25.702z" clip-rule="evenodd" fill-rule="evenodd" /><path d="M39.481 38.457L0 12.778v38.463c0 1.641 1.34 2.98 2.979 2.98h74.043a2.987 2.987 0 002.979-2.98V12.566l-40.52 25.891z" clip-rule="evenodd" fill-rule="evenodd" /></symbol><symbol id="icon-facebook" viewBox="0 0 1024 1024"><path d="M1024 512C1024 229.2 794.8 0 512 0S0 229.2 0 512c0 255.6 187.2 467.4 432 505.8V660H302V512h130V399.2C432 270.9 508.4 200 625.4 200c56 0 114.6 10 114.6 10v126h-64.6c-63.6 0-83.4 39.5-83.4 80v96h142l-22.7 148H592v357.8c244.8-38.4 432-250.2 432-505.8z" /></symbol><symbol id="icon-false" viewBox="0 0 44 44"><path d="M42.3 9.8c2.2-2.2 2.3-5.9 0-8.1-2.2-2.2-5.9-2.2-8.1.1L22 13.8 9.8 1.7C7.6-.6 3.9-.6 1.7 1.7-.5 4-.6 7.6 1.7 9.8L13.8 22 1.7 34.2c-2.3 2.2-2.3 5.9 0 8.1 2.2 2.2 5.9 2.3 8.1 0L22 30.1l12.2 12.2c2.2 2.2 5.9 2.3 8.1 0 2.2-2.2 2.3-5.9 0-8.1L30.1 22 42.3 9.8z" fill-rule="evenodd" clip-rule="evenodd" /></symbol><symbol id="icon-hamburger" viewBox="0 0 27.5 28"><path d="M1 0h26v2H1zM1 6h26v2H1zM1 12h26v2H1zM19.4 25v1.8l-3.9-6h-.9V28h.8v-4.1c0-.6 0-1.2-.1-1.9l3.9 6h.9v-7.1h-.8l.1 4.1zM3.5 26.8l-2.3-5.9H0V28h.8v-4.5c0-.7 0-1.3-.1-1.8L3.2 28h.7l2.4-6.3c0 .6-.1 1.2-.1 1.7V28H7v-7.1H5.8l-2.3 5.9zM26.7 20.9v4.6c0 .6-.2 1.1-.5 1.4s-.8.5-1.4.5-1.1-.2-1.4-.5-.5-.8-.5-1.4v-4.7h-.8v4.6c0 .8.2 1.5.7 1.9s1.1.7 2 .7 1.5-.2 2-.7.7-1.1.7-1.9v-4.6h-.8v.1zM9 28h4v-.7H9.9v-2.7h2.9v-.7H9.9v-2.3H13v-.7H9z" /></symbol><symbol id="icon-left" viewBox="0 0 42 86"><path d="M40.9 85.3c1.3-1.1 1.4-3 .4-4.2l-.1-.1L7 43 41.2 5c1.1-1.2 1.1-3.1-.1-4.2C39.9-.3 38-.3 36.9.9l-.1.1-36 40c-.5.6-.8 1.4-.8 2.2 0 .7.3 1.3.8 1.8l36 40c.9 1.2 2.8 1.4 4.1.3z" /></symbol><symbol id="icon-link" viewBox="0 0 18 17.9"><path d="M17.7 8.6c-.2-.2-.5-.3-.7-.3-.3 0-.5.1-.7.3-.2.2-.3.4-.3.7v4.9c0 .2-.1.4-.2.6-.1.2-.2.3-.3.5-.1.1-.2.3-.4.4-.1.1-.3.2-.5.3s-.4.1-.6.2H3.9c-.2 0-.4-.1-.6-.2s-.3-.2-.5-.3c-.1-.1-.3-.2-.4-.4-.1-.1-.2-.3-.3-.5-.1-.2-.1-.4-.2-.6v-9-1.1c.1-.1.1-.2.1-.3 0-.2.1-.4.2-.6.1-.1.1-.2.2-.4.1-.1.2-.3.4-.4.2-.1.3-.1.5-.2s.3-.1.5-.2h4.9c.3 0 .5-.1.7-.3s.3-.4.3-.7-.1-.5-.3-.7S9 0 8.7 0H4.1c-.7 0-1.3.2-1.9.5S1 1.3.6 1.9C.2 2.6 0 3.3 0 4.1v9.8c0 .7.2 1.4.5 2 .7 1.3 2.1 2 3.5 2h9.8c.8 0 1.5-.2 2.1-.6.6-.4 1.1-1 1.5-1.6.3-.6.4-1.2.4-1.8V9.3c.2-.3.1-.5-.1-.7z" /><path d="M11.3 5.3l-2 2-1 1c-.2.1-.3.4-.3.7 0 .2.1.5.3.7.2.1.4.3.7.3s.5-.1.7-.3l.8-.8L12.4 7l2.3-2.3L16 3.4v2c0 .3.1.5.3.7.2.2.5.3.7.3.3 0 .5-.1.7-.3.2-.1.3-.4.3-.6V1c0-.2-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-4.4c-.3 0-.5.1-.7.3s-.3.5-.3.7c0 .3.1.5.3.7.1.2.4.3.6.3h2l-1 1c-.7.8-1.5 1.5-2.2 2.3z" /></symbol><symbol id="icon-menu" viewBox="0 0 90.2 50"><path d="M3.2 6h84c1.7 0 3-1.3 3-3s-1.3-3-3-3H3.1h-.3C1.1.1-.1 1.5 0 3.2S1.5 6.1 3.2 6zM87.2 22H3.1h-.3c-1.7.1-2.9 1.5-2.8 3.2s1.5 2.9 3.2 2.8h84c1.7 0 3-1.3 3-3s-1.3-3-3-3zM87.2 44H3.1h-.3c-1.7.1-2.9 1.5-2.8 3.2s1.5 2.9 3.2 2.8h84c1.7 0 3-1.3 3-3s-1.3-3-3-3z" /></symbol><symbol id="icon-messenger" viewBox="0 0 786 794"><path d="M393 0C176 0 0 164.5 0 367.5 0 483 56.9 586 146 653.3V794l134.1-74.4c35.8 10 73.6 15.4 112.9 15.4 217 0 393-164.5 393-367.5S610.1 0 393 0zm41.4 492.8L332.7 387.2 137 495.5l214.6-227.7 101.6 105.6L649 265.1 434.4 492.8z" /></symbol><symbol id="icon-newsletter" viewBox="0 0 32 32"><g fill-rule="evenodd" clip-rule="evenodd"><path d="M20.7 13.6l-.6 6.5-6.5.6L13 32l19-19zM30.8 11.8L21.9 3l-1.2 9.4zM11.8 30.8l.6-10.1L3 21.9z" /><path d="M20.7 1.8L19 0 0 19l1.8 1.7L19 19z" /></g></symbol><symbol id="icon-photo" viewBox="0 0 12 10"><path d="M9.6 2H.2c-.1 0-.2.1-.2.2v7.6c0 .1.1.2.2.2h9.4c.1 0 .2-.1.2-.2V2.2c0-.1-.1-.2-.2-.2zm-.9 6.7c0 .2-.1.3-.2.3H1.2C1 9 1 8.9 1 8.7V3.3c0-.2 0-.3.2-.3h7.4c.1 0 .2.1.2.2v5.5z" /><path d="M11.5.2c0-.1-.1-.2-.2-.2L1.8.7c-.1 0-.2.1-.2.2v.7h2.3l6.4-.4c.1 0 .2.1.2.2l.3 5.3c0 .1 0 .2-.2.2h-.5V8l1.5-.1c.1 0 .2-.1.2-.2L11.5.2zM3 5.7c.4 0 .8-.4.8-.8S3.4 4 3 4s-.8.4-.8.8c0 .5.4.9.8.9z" /><path d="M8 5.1l-.7.5c-.1.1-.3 0-.3 0l-.6-.5c0-.1-.2-.1-.3 0L5 6.2c-.1.1-.3.2-.4.3l-.7.4c-.1.1-.3.1-.4 0l-.3-.2c-.1 0-.2 0-.3.1L1.6 8.2c-.1.1 0 .1.1.1H8c.1 0 .2-.1.2-.2V5.2c0-.1-.1-.2-.2-.1z" /></symbol><symbol id="icon-play" viewBox="0 0 40 40"><path d="M20 0C9 0 0 9 0 20s9 20 20 20 20-9 20-20S31 0 20 0zm-4.6 29.1V10.9L29.1 20l-13.7 9.1z" /></symbol><symbol id="icon-products-autumn" viewBox="0 0 16 13"><path fill="#F46200" d="M10.9 5.9c-1 0-1.9.1-2.8.5-.9.4-1.7.9-2.4 1.6l-.6.6-.7.7c-.1.1-.2.2-.4.2s-.3-.1-.4-.2c-.1-.1-.2-.3-.2-.4 0-.2.1-.3.2-.4.6-.7 1.3-1.4 2.1-2 .7-.5 1.5-1 2.3-1.2.9-.3 1.9-.5 2.8-.5.2 0 .3.1.4.2.1.1.2.3.2.4 0 .2-.1.3-.2.4 0 0-.2.1-.3.1zm5-3.3c0-.4-.1-.7-.2-1.1-.1-.4-.2-.7-.4-1-.1-.3-.4-.5-.6-.5h-.4c-.1 0-.2.1-.3.2-.1.1-.2.1-.2.2s-.1.1-.3.3l-.3.3c-.3.3-.6.4-1 .5-.5.1-1 .2-1.5.2H9.1c-.5 0-1.1 0-1.6.1-.4 0-.9.1-1.3.2-.6.2-1.2.5-1.8.9s-1.1.8-1.5 1.3c-.9 1-1.5 2.3-1.5 3.7 0 .3 0 .6.1 1 0 .1.1.3.1.4 0 .1.1.2.1.4s-.1.3-.3.5-.4.4-.6.5l-.6.6c-.1.1-.2.3-.2.6V12.2s0 .1.1.1c.1.1.2.3.2.4.1.1.2.2.3.2.2.1.4.1.5.1.2 0 .4-.1.5-.3.2-.2.3-.4.5-.7.1-.2.3-.5.4-.7.1-.1.2-.2.4-.3l.9.3c.4.2.7.4.8.4.8.3 1.7.4 2.6.4 1.4 0 2.7-.3 3.9-1 1.2-.6 2.3-1.5 3.2-2.5.8-1 1.4-2.2 1.6-3.5.1-.4.1-1 .1-1.6 0-.3 0-.6-.1-.9z" /></symbol><symbol id="icon-products-spring" viewBox="0 0 16 13"><path fill="#8DC63F" d="M10.9 5.9c-1 0-1.9.1-2.8.5-.9.4-1.7.9-2.4 1.6l-.6.6-.7.7c-.1.1-.2.2-.4.2s-.3-.1-.4-.2c-.1-.1-.2-.3-.2-.4 0-.2.1-.3.2-.4.6-.7 1.3-1.4 2.1-2 .7-.5 1.5-1 2.3-1.2.9-.3 1.9-.5 2.8-.5.2 0 .3.1.4.2.1.1.2.3.2.4 0 .2-.1.3-.2.4 0 0-.2.1-.3.1zm5-3.3c0-.4-.1-.7-.2-1.1-.1-.4-.2-.7-.4-1-.1-.3-.4-.5-.6-.5h-.4c-.1 0-.2.1-.3.2-.1.1-.2.1-.2.2s-.1.1-.3.3l-.3.3c-.3.3-.6.4-1 .5-.5.1-1 .2-1.5.2H9.1c-.5 0-1.1 0-1.6.1-.4 0-.9.1-1.3.2-.6.2-1.2.5-1.8.9s-1.1.8-1.5 1.3c-.9 1-1.5 2.3-1.5 3.7 0 .3 0 .6.1 1 0 .1.1.3.1.4 0 .1.1.2.1.4s-.1.3-.3.5-.4.4-.6.5l-.6.6c-.1.1-.2.3-.2.6V12.2s0 .1.1.1c.1.1.2.3.2.4.1.1.2.2.3.2.2.1.4.1.5.1.2 0 .4-.1.5-.3.2-.2.3-.4.5-.7.1-.2.3-.5.4-.7.1-.1.2-.2.4-.3l.9.3c.4.2.7.4.8.4.8.3 1.7.4 2.6.4 1.4 0 2.7-.3 3.9-1 1.2-.6 2.3-1.5 3.2-2.5.8-1 1.4-2.2 1.6-3.5.1-.4.1-1 .1-1.6 0-.3 0-.6-.1-.9z" /></symbol><symbol id="icon-products-summer" viewBox="0 0 16 15.9"><path fill="#F90" d="M11.6 11.3c-.5.4-1 .8-1.6 1a5 5 0 01-3.8 0C5 11.9 4 11 3.5 9.8 3 8.7 3 7.3 3.5 6.2c.2-.6.6-1.1 1.1-1.5s1-.8 1.6-1a5 5 0 013.8 0c.6.2 1.1.6 1.6 1s.8.9 1.1 1.5c.5 1.2.5 2.5 0 3.7-.3.5-.6 1-1.1 1.4zm4.3-1.1L14.3 8 16 5.8v-.3c0-.1-.1-.2-.2-.2l-2.7-.9V1.8c0-.1 0-.2-.1-.2-.1-.1-.2-.1-.3 0l-2.8.7L8.2.1c-.1-.1-.3-.1-.4 0L6.1 2.3l-2.8-.8H3c0 .1-.1.2-.1.3v2.7l-2.7.8c-.1.1-.2.1-.2.2v.3L1.7 8 0 10.2v.3c0 .1.1.2.2.2l2.7.9v2.7c0 .1 0 .2.1.2.1.1.2.1.3 0l2.7-.8 1.7 2.2c.1.1.3.1.4 0l1.7-2.2 2.7.8h.3c.1-.1.1-.1.1-.2v-2.7l2.7-.9c.1 0 .2-.1.2-.2.2-.1.2-.2.1-.3z" /></symbol><symbol id="icon-products-winter" viewBox="0 0 14 15.9"><path fill="#E70033" d="M13.9 6c-.1-.1-.2-.1-.2-.1h-3.6c.6 0 1.2-.3 1.7-.9.9-1.1.9-3 0-4.1-.4-.6-1-.9-1.7-.9S8.8.3 8.4 1L7 3.2 5.7 1.1C5.3.4 4.6.1 3.9.1c-.6 0-1.2.3-1.6.8-.9 1.1-.9 3 0 4.1.4.6 1 .9 1.6.9H.3c-.1 0-.3.2-.3.4v4.2c0 .2.1.4.3.4H1v3.9c0 .3.1.6.3.8s.4.3.7.3h10c.3 0 .5-.1.7-.3s.3-.5.3-.8v-3.9h.7c.1 0 .2 0 .2-.1.1-.1.1-.2.1-.3V6.3c0-.1 0-.2-.1-.3zm-10-1.1c-.3 0-.5-.1-.7-.3-.4-.5-.4-1.2 0-1.7.2-.2.4-.3.7-.3s.5.1.7.4l1.3 1.9h-2zm4.1 9H6v-8h2v8zm.1-9L9.4 3c.2-.2.4-.4.7-.4s.5.1.7.3c.4.5.4 1.2 0 1.6-.2.3-.5.4-.7.4h-2z" /></symbol><symbol id="icon-reload" viewBox="0 0 16 16"><path d="M16 0l-2.3 2.3C12.3 1 10.5.2 8.7.1 6.8-.1 4.9.4 3.4 1.5l-.2.1C.2 3.8-.9 7.7.6 11.1c1.5 3.6 5.4 5.5 9.1 4.7C13.3 15 16 11.7 16 8h-2c0 2.7-2 5.2-4.6 5.8-2.8.6-5.7-.9-6.8-3.5-1.1-2.6-.3-5.6 2-7.2 2.3-1.6 5.6-1.3 7.7.7L10 6h6V0z" /></symbol><symbol id="icon-right" viewBox="0 0 42 86.1"><path d="M1.1 85.4c-1.3-1.1-1.4-3-.4-4.2l.1-.1 34.2-38L.8 5.1C-.3 3.9-.3 2 .9.8 2.1-.3 4-.3 5.1.9l.1.1 36 40c.5.6.8 1.4.8 2.2 0 .7-.3 1.3-.8 1.8l-36 40c-1 1.3-2.9 1.5-4.1.4z" /></symbol><symbol id="icon-search" viewBox="0 0 62.1 60.5"><path d="M46.6 39.4l7.2 6.9 6.6 6.3c2 1.9 2.1 4.7.4 6.5-1.8 1.9-4.5 1.9-6.5 0-4.4-4.1-8.7-8.3-13.1-12.5-.2-.2-.4-.5-.6-.8-12.5 8.9-28.1 4.9-35.5-5.2-7.6-10.2-6.6-24.2 2.4-33.3 8.8-8.8 23-9.8 33.1-2.3 10.1 7.5 13.8 22.2 6 34.4zm-.3-14.5c-.2-11.4-9.8-20.7-21-20.5C13.4 4.6 4.1 14.2 4.4 26c.3 11.7 10 20.3 20.8 20.4 12.1.1 21.5-10 21.1-21.5z" /></symbol><symbol id="icon-swipe" viewBox="0 0 25 27"><path d="M20.9 13H13V9c0-2.3-4-2.3-4 0v11l-2.5-3.1c-.7-.7-1.8-.7-2.5 0s-.7 1.8 0 2.5l7 7.1c.2.2.4.3.6.4.1.1.4.1.6.1h8.7c1.9 0 4.1-1.6 4.1-3.5v-7c0-1.9-2.2-3.5-4.1-3.5zM5 6h4V3H5V0L0 4.2 5 10V6zM17 9.5l5.2-5.3L17 0v3h-4v3h5l-1 3.5z" /></symbol><symbol id="icon-tag-fotostory" viewBox="0 0 500 500"><circle fill="#F2900F" cx="250" cy="250" r="250" /><path fill="#FFF" d="M137.3 240.3c1.7 3.1 3.3 5.6 4.5 7.4l-2.3 1.3c-5.5-6.8-10.5-10.9-14.9-12.5-4.4-1.6-8.9-1-13.7 1.7l-3.3 1.8c-2.1 1.2-3.5 2.2-4.2 3-.7.9-1 1.9-.8 3 .2 1.2.9 2.8 2.1 4.9l14.1 25.1 3.5-2c3.5-2 5.5-4.8 5.8-8.4.4-3.6-.1-7.4-1.4-11.4l2.3-1.3c1.4 2.9 3 6.1 4.9 9.5l2.7 4.8c1.9 3.4 4.7 8 8.5 13.8l-2.3 1.3c-6.3-8-12.8-10.1-19.5-6.3l-3.5 2 12.8 22.9c1.5 2.7 2.9 4.4 4.1 5.3 1.3.9 2.7 1.2 4.4.8 1.7-.4 4.1-1.4 7.2-3.1l1.2 2.2c-8.3 4.4-14.4 7.7-18.4 9.9-3.3 1.9-7.5 4.3-12.4 7.2l-3.1 1.9-1.1-2c2.1-1.4 3.6-2.5 4.4-3.5.8-1 1.1-2.1.8-3.5-.3-1.3-1.1-3.3-2.5-5.8L89.6 261c-1.4-2.5-2.6-4.2-3.6-5.2-1-.9-2.1-1.3-3.4-1.1-1.3.2-3 .8-5.3 1.9l-1.1-2c7.3-3.8 18.2-9.8 32.6-17.9 9.8-5.5 16.6-9.5 20.7-12 2.7 6 5.3 11.2 7.8 15.6zM282.8 161.1c1.7 3.1 3.3 5.6 4.5 7.4l-2.3 1.3c-6.2-7.3-11.6-11.8-16.2-13.6-4.6-1.8-9.3-1.3-14.1 1.4l-2.3 1.3 31.9 56.9c1.6 2.8 3 4.7 4.2 5.6 1.3.9 2.7 1.2 4.4.9 1.7-.4 4.1-1.4 7.2-3.1l1.1 2c-8.5 4.5-14.8 7.9-19.1 10.3-4.2 2.3-10.2 5.9-18.1 10.5l-1.1-2c3.1-1.8 5.2-3.3 6.4-4.6 1.2-1.2 1.7-2.6 1.6-4.2-.1-1.6-1-3.8-2.6-6.6l-31.9-56.9-2.2 1.2c-3.2 1.8-5.5 4-6.9 6.6-1.4 2.6-2.1 6-1.8 10.1.2 4.1 1.3 9.3 3.3 15.5l-2.3 1.3c-.9-2-2.2-4.6-3.9-7.7-2.8-5-6.2-10.5-10.2-16.5 6.2-3.2 16.5-8.8 30.9-17 14.5-8.1 24.6-13.9 30.5-17.5 3.3 6.6 6.2 12.4 9 17.4zM336.3 112.7c6.9-.1 13.3 1.7 19.3 5.5s11 9.4 15.2 16.9c4.1 7.3 6.2 14.6 6.4 21.9.2 7.3-1.5 14-5.1 20.2-3.6 6.1-8.8 11.1-15.7 14.9-7 3.9-14 6-20.9 6.1-6.9.1-13.3-1.7-19.3-5.5s-11-9.4-15.2-16.9c-4.1-7.3-6.2-14.6-6.4-21.9s1.5-14 5.1-20.2c3.6-6.1 8.8-11.1 15.7-14.9 7-4 14-6 20.9-6.1z" /><g fill="#FFF"><path d="M191.3 325.1c2.2-.5 4.1-.7 5.5-.5.8.1 1.5 0 2-.3s.8-.8.9-1.6c.1-.8-.1-1.7-.6-2.9l1.9-1.1c1.5 3.2 4.3 8.5 8.5 16l-1.9 1.1c-2.7-3.6-5.8-6.3-9.1-7.9-3.3-1.6-6.7-1.5-10.2.5-1.8 1-3 2.3-3.6 4-.6 1.7-.4 3.4.6 5.2 1.1 2 2.8 3.4 5 4.1 2.2.7 5.3 1.3 9.4 1.7l3.7.4c5.2.7 9.3 1.7 12.2 2.8 2.9 1.2 5.3 3.4 7.1 6.6 1.5 2.6 2 5.4 1.6 8.3-.4 2.9-1.6 5.6-3.5 8.1-2 2.5-4.5 4.6-7.6 6.4-3.3 1.8-6.5 2.8-9.5 2.8-2.4.1-4.2.3-5.2.4-.7.2-1.1.6-1.2 1.5-.1.8 0 1.9.4 3.1l-1.9 1.1c-1.7-3.5-4.9-9.6-9.7-18.1l1.9-1.1c7.4 10.3 14.5 13.6 21.4 9.7 1.7-1 2.9-2.3 3.6-4.1.6-1.7.4-3.7-.8-5.8-.9-1.7-2.2-3-3.6-3.9-1.5-.9-3.1-1.5-4.8-1.9-1.7-.4-4.2-.8-7.5-1.3-3.9-.6-6.9-1.2-9.1-1.8-2.1-.5-4.2-1.4-6.2-2.7-2-1.2-3.6-3-4.8-5.2-2.1-3.8-2.3-7.7-.6-11.6 1.8-3.9 4.8-7 9.1-9.5 2.1-1.1 4.3-2 6.6-2.5zM227.1 305.6l10.6-5.9 1 1.8-10.6 5.9 20.3 36.3c1 1.8 2 2.9 3.1 3.3 1 .4 2.3.2 3.6-.6 2.6-1.4 3.6-4.4 3.1-8.8h2c1.2 7.4-1.2 12.8-7.1 16.1-3.9 2.2-7.5 2.9-10.7 2-2-.6-3.7-1.6-5.2-3.3-1.5-1.6-3.2-4.1-5-7.4l-17-30.3-7.5 4.2-1-1.8 7.5-4.2-6.6-11.8c5-2.8 8.7-6.2 11.3-10.1l8.2 14.6zM282 280.9c6.1 1.7 11.5 6.9 16.3 15.3 4.8 8.5 6.3 15.8 4.6 21.8-1.7 6.1-6 11-12.9 14.9-6.8 3.8-13.3 4.9-19.4 3.2-6.1-1.7-11.5-6.8-16.3-15.3-4.8-8.5-6.3-15.8-4.6-21.9 1.7-6.1 6-11.1 12.8-14.9 7-3.8 13.5-4.9 19.5-3.1zm-21.4 14c.6 4.6 3 10.7 7.3 18.4 4.3 7.7 8.2 12.9 11.8 15.8 3.6 2.9 6.7 3.6 9.3 2.1 2.6-1.5 3.7-4.5 3.1-9-.6-4.5-3-10.6-7.3-18.4-4.3-7.7-8.3-13-11.9-15.9-3.6-2.9-6.7-3.6-9.3-2.1-2.6 1.5-3.6 4.5-3 9.1zM328.5 250.3c2.3.8 4.1 2.4 5.3 4.7 1.2 2.2 1.6 4.4 1.1 6.5-.5 2.1-1.8 3.8-3.9 4.9-2 1.1-3.9 1.5-5.7 1.2-1.8-.4-3.2-1.4-4.1-3.2-1.6-2.9-1.6-5.9 0-9.2-.3.1-.6.2-1.1.5-.6.3-1 .7-1.3 1-2.1 1.6-3.2 4.1-3.5 7.4-.2 3.3.3 6.2 1.7 8.7l13.3 23.8c1.5 2.8 3.3 4.3 5.2 4.6 2 .3 4.4-.3 7.3-2l1.1 1.9c-.8.5-1.5.8-2.1 1.1-6.2 3.2-10.3 5.4-12.4 6.6-1.6.9-5.2 3.1-10.9 6.5-.4.3-1 .7-1.7 1.1l-1.1-1.9c2.2-1.2 3.4-2.5 3.7-3.9.3-1.4-.2-3.3-1.6-5.8L302 276.5c-1.5-2.8-3.1-4.5-4.6-5.3-1.5-.8-3.4-.6-5.5.6l-1.1-1.9c2-.9 3.9-1.8 5.7-2.9 5.3-3 9.5-5.8 12.4-8.6l4.7 8.3c-.3-3.2.2-6.2 1.4-9 1.3-2.8 3.2-4.9 5.9-6.4s5.3-1.8 7.6-1z" /><path d="M376.6 221.8l1 1.8c-1.1 1.1-1.8 2.5-2.1 4.2-.3 1.7-.3 4.1.2 7l9.2 54.1c.5 3.8.4 6.6-.4 8.6-.9 2.5-3.1 4.7-6.6 6.6-2.5 1.4-5.1 2.1-7.8 2-2.7-.1-4.7-1.3-6-3.7-1-1.9-1.2-3.7-.5-5.5.7-1.8 2.1-3.4 4.3-4.6 2-1.1 3.9-1.6 5.7-1.3 1.8.3 3.2 1.3 4.2 3.1.7 1.3 1 2.6.8 4.1-.2 1.5-.9 2.9-2 4.2.5-.2 1.2-.5 2.1-1.1 3.7-2.1 5.1-6 4.2-11.7l-1-5.1-43.3-32.6c-2.1-1.5-3.8-2.3-5-2.5-1.3-.2-2.4 0-3.3.6l-1.1-1.9c4.2-1.9 8.3-4 12.6-6.4 3.5-2 7.6-4.5 12.2-7.5l1.1 1.9c-1.9 1.1-3.3 2-4 2.8-.8.8-.8 1.7-.2 2.9.4.7 1 1.4 2 2.2l25.8 20.3-3.5-20.7c-.6-3.3-1.5-6-2.6-8-2.4-4.4-6-5.5-10.7-3.5l-1-1.8c2.9-1.4 5.9-2.9 8.9-4.6 3.1-1.5 5.3-2.8 6.8-3.9z" /></g><path fill="#FFF" d="M250 30c29.7 0 58.5 5.8 85.6 17.3 26.2 11.1 49.7 26.9 69.9 47.1 20.2 20.2 36.1 43.7 47.1 69.9 11.5 27.1 17.3 55.9 17.3 85.6s-5.8 58.5-17.3 85.6c-11.1 26.2-26.9 49.7-47.1 69.9-20.2 20.2-43.7 36.1-69.9 47.1-27.1 11.7-55.9 17.5-85.6 17.5s-58.5-5.8-85.6-17.3c-26.2-11.1-49.7-26.9-69.9-47.1-20.2-20.2-36.1-43.7-47.1-69.9C35.8 308.5 30 279.7 30 250s5.8-58.5 17.3-85.6c11.1-26.2 26.9-49.7 47.1-69.9 20.2-20.2 43.7-36.1 69.9-47.1C191.5 35.8 220.3 30 250 30m0-5C125.7 25 25 125.7 25 250s100.7 225 225 225 225-100.7 225-225S374.3 25 250 25z" /><path fill="#FFF" d="M190.1 228.7c-.9.1-1.6.8-1.5 1.7.1.8.7 1.5 1.5 1.5 2.7 0 4.8 2.1 4.8 4.8 0 .9.7 1.6 1.6 1.6s1.6-.7 1.6-1.6c0-4.4-3.6-8-8-8z" /><path fill="#FFF" d="M190.7 217.1c-11 0-20 9-20 20s9 20 20 20 20-9 20-20c0-11.1-9-20-20-20zm9.4 25.7c-1 1.7-2.5 3.1-4.4 4.2-2 1.1-4 1.7-5.9 1.7-2 0-3.8-.5-5.5-1.6-1.7-1.1-3.1-2.7-4.3-4.8-1.2-2.1-1.8-4.2-1.8-6.2 0-2.1.4-4 1.5-5.7 1-1.7 2.5-3.1 4.4-4.2 2-1.1 4-1.7 5.9-1.7 2 0 3.8.5 5.5 1.6 1.7 1.1 3.1 2.7 4.3 4.8 1.2 2.1 1.8 4.1 1.8 6.2 0 2-.5 4-1.5 5.7z" /><path fill="#FFF" d="M225.2 216.7c-4.2-7.5-9.3-13.1-15.2-16.9-2.3-1.5-4.7-2.6-7.2-3.4.2-.5.3-1 .3-1.6 0-2.8-2.3-5-5-5s-4.8 2.1-5 4.7c-.8 0-1.6-.1-2.4-.1-1 0-2.1.2-3.1.3l-4.2-8.7-28.7 13.7 4.4 9.2c-1.9 2-3.6 4.2-5 6.5-3.6 6.1-5.3 12.8-5.1 20.2.2 7.3 2.3 14.6 6.4 21.9 4.2 7.5 9.3 13.1 15.2 16.9 6 3.8 12.4 5.6 19.3 5.5 6.9-.1 13.8-2.1 20.9-6.1 6.8-3.8 12.1-8.8 15.7-14.9 3.6-6.1 5.3-12.8 5.1-20.2-.1-7.4-2.3-14.7-6.4-22zM195 203.8c.3-.5.8-1 1.4-1.3.6-.3 1.2-.5 1.8-.5s1.2.2 1.7.5 1 .8 1.3 1.5c.4.6.5 1.3.6 1.9 0 .6-.1 1.2-.4 1.7-.3.5-.8 1-1.4 1.3-.6.3-1.2.5-1.8.5-.6 0-1.2-.2-1.7-.5s-1-.8-1.3-1.5c-.4-.6-.5-1.3-.6-1.9-.1-.6.1-1.2.4-1.7zm-34.8-3.2l21.2-10.1 2.6 5.5-21.2 10.1-2.6-5.5zm30.5 61.5c-13.8 0-25-11.2-25-25s11.2-25 25-25 25 11.2 25 25-11.2 25-25 25z" /></symbol><symbol id="icon-tag-hotornot" viewBox="0 0 500 500"><circle fill="#8F32B2" cx="250" cy="250" r="250" /><path fill="#FFF" d="M159.7 198.5c-.8 1-1 2.1-.8 3.5.3 1.4 1.1 3.3 2.6 5.9l28.1 50.2c1.4 2.6 2.7 4.3 3.7 5.2 1 .9 2.1 1.3 3.4 1.2 1.2-.2 3-.8 5.4-2l1.1 2c-3.4 1.7-8.6 4.4-15.5 8.3-6.8 3.8-12 6.9-15.7 9.2l-1.1-2c2.2-1.4 3.6-2.6 4.5-3.6.8-1 1.1-2.2.8-3.5-.3-1.4-1.1-3.3-2.6-5.9L160 242.7l-26.8 15 13.6 24.3c1.4 2.6 2.7 4.3 3.7 5.2 1 .9 2.1 1.3 3.4 1.2 1.2-.2 3-.8 5.4-2l1.1 2c-3.8 1.8-8.9 4.6-15.4 8.3-7.2 4-12.5 7.1-15.8 9.3l-1.1-2c2.2-1.4 3.6-2.6 4.5-3.6.8-1 1.1-2.2.8-3.5-.3-1.4-1.1-3.3-2.6-5.9l-28.1-50.2c-1.4-2.6-2.7-4.3-3.7-5.2-1-.9-2.2-1.3-3.4-1.1-1.3.2-3.1.8-5.4 1.9l-1.1-2c3.6-1.7 8.9-4.6 16.1-8.7 6.5-3.7 11.6-6.6 15.1-8.9l1.1 2c-2.2 1.4-3.7 2.6-4.5 3.6-.8 1-1 2.1-.8 3.5.3 1.4 1.1 3.3 2.6 5.9l13.4 23.9 26.8-15-13.4-23.9c-1.4-2.6-2.7-4.3-3.7-5.2-1-.9-2.2-1.3-3.4-1.1-1.3.2-3.1.8-5.4 1.9l-1.1-2c3.9-1.9 9.2-4.8 16-8.6 6.9-3.9 12-6.9 15.2-8.9l1.1 2c-2.2 1.4-3.7 2.6-4.5 3.6zM319.6 127.7c1.8 3.2 3.3 5.7 4.6 7.5l-2.3 1.3c-6.3-7.4-11.7-12-16.4-13.8-4.7-1.8-9.5-1.3-14.3 1.4l-2.3 1.3 32.4 57.7c1.6 2.8 3 4.7 4.3 5.7 1.3 1 2.8 1.3 4.5.9 1.7-.4 4.1-1.4 7.4-3.1l1.1 2c-8.6 4.6-15.1 8.1-19.4 10.5-4.2 2.4-10.4 5.9-18.3 10.7l-1.1-2c3.1-1.8 5.3-3.4 6.5-4.6 1.2-1.2 1.7-2.7 1.6-4.3-.1-1.6-1-3.8-2.6-6.6l-32.4-57.7-2.2 1.2c-3.2 1.8-5.6 4.1-7.1 6.7-1.5 2.7-2.1 6.1-1.9 10.3.2 4.2 1.3 9.4 3.4 15.7l-2.3 1.3c-.9-2.1-2.2-4.7-4-7.9-2.8-5.1-6.3-10.6-10.3-16.8 6.2-3.2 16.7-9 31.4-17.2s25-14.2 31-17.8c2.9 6.7 5.9 12.6 8.7 17.6zM251.2 262.5c-2 1.6-3.4 3.1-3.9 4.5-.6 1.4-.6 3.1 0 5 .6 2 1.9 4.7 3.8 8.1l31.6 56.4-2.5 1.3-2.7 1.6-75.1-31 21.8 38.8c2.2 4 4.1 6.8 5.5 8.4 1.4 1.6 3.1 2.5 4.9 2.6 1.8.1 4.3-.6 7.6-1.9l1.1 2c-2.7 1.3-6.4 3.2-11.1 5.8-3.7 2.1-6.6 3.8-8.6 5.2l-1.1-2c2-1.6 3.3-3.1 3.9-4.5s.6-3.1 0-5c-.6-2-1.9-4.7-3.8-8.1l-25.5-45.5c-1.4-2.6-2.7-4.3-3.7-5.2-1-.9-2.2-1.3-3.4-1.1-1.3.2-3.1.8-5.4 1.9l-1.1-2c2.3-1 5.3-2.6 9-4.6 3.4-1.9 6.2-3.6 8.5-5.2l66.2 26.3-17.7-31.6c-2.2-4-4.1-6.8-5.5-8.4-1.4-1.6-3.1-2.5-4.9-2.6-1.8-.1-4.3.6-7.6 1.9l-1.1-2c2.7-1.3 6.4-3.2 11.1-5.8 3.8-2.1 6.6-3.9 8.6-5.2l1.1 1.9zM406.3 195.4c1.8 3.2 3.3 5.7 4.6 7.5l-2.3 1.3c-6.3-7.4-11.7-12-16.4-13.8-4.7-1.8-9.5-1.3-14.3 1.4l-2.3 1.3 32.4 57.7c1.6 2.8 3 4.7 4.3 5.7 1.3 1 2.8 1.3 4.5.9s4.1-1.4 7.4-3.1l1.1 2c-8.6 4.6-15.1 8-19.4 10.5-4.2 2.4-10.4 5.9-18.3 10.7l-1.1-2c3.1-1.8 5.3-3.4 6.5-4.6 1.2-1.2 1.7-2.7 1.6-4.3-.1-1.6-1-3.8-2.6-6.6l-32.4-57.7-2.2 1.2c-3.2 1.8-5.6 4.1-7.1 6.7-1.5 2.7-2.1 6.1-1.9 10.3.2 4.2 1.3 9.4 3.4 15.7l-2.3 1.3c-.9-2.1-2.2-4.7-4-7.9-2.8-5.1-6.3-10.7-10.3-16.8 6.2-3.2 16.7-9 31.4-17.2s25-14.2 31-17.8c2.9 6.7 5.9 12.6 8.7 17.6zM176.9 347.3c6.4-3.6 12.2-4.7 17.4-3.5 5.2 1.2 9.5 4.8 12.8 10.7 3.3 5.9 4.1 11.4 2.5 16.5-1.7 5.1-5.7 9.4-12.1 13-6.4 3.6-12.2 4.7-17.4 3.5-5.2-1.3-9.4-4.9-12.7-10.8-3.3-5.9-4.2-11.4-2.5-16.5 1.6-5 5.6-9.3 12-12.9zM175.4 334.1l14.8-8.3 4.6 8.2-38.5 21.6-6.3-11.2c-2.9-5.2-4.2-9.6-3.7-13.2.5-3.6 2.7-6.5 6.6-8.6 2.3-1.3 4.6-1.8 7.1-1.5 2.5.3 4.8 1.3 7.1 3 5.4-10.7 8.9-17.6 10.4-20.7l5.1 9.1L173 330l2.4 4.1z" /><path fill="#F5A623" d="M237.1 166.4c7-.1 13.5 1.8 19.5 5.6s11.2 9.6 15.5 17.2c4.2 7.4 6.3 14.8 6.5 22.3.2 7.4-1.6 14.3-5.2 20.5-3.6 6.2-8.9 11.3-15.9 15.2-7.1 4-14.2 6.1-21.2 6.2-7 .1-13.5-1.8-19.5-5.6s-11.2-9.6-15.5-17.2c-4.2-7.4-6.3-14.8-6.5-22.3-.2-7.4 1.6-14.2 5.2-20.5 3.6-6.2 8.9-11.3 15.9-15.2 7.2-4.1 14.2-6.1 21.2-6.2zM325 232.6c7-.1 13.5 1.8 19.5 5.6 6.1 3.8 11.2 9.6 15.5 17.2 4.2 7.4 6.3 14.8 6.5 22.3.2 7.4-1.6 14.3-5.2 20.5-3.7 6.2-9 11.3-15.9 15.2-7.1 4-14.2 6.1-21.2 6.2-7 .1-13.5-1.8-19.5-5.6-6.1-3.8-11.2-9.6-15.5-17.2-4.2-7.4-6.3-14.8-6.5-22.3-.2-7.4 1.6-14.2 5.2-20.5 3.6-6.2 8.9-11.3 15.9-15.2 7.2-4 14.2-6.1 21.2-6.2z" /><path fill="#FFF" d="M250 30c29.7 0 58.5 5.8 85.6 17.3 26.2 11.1 49.7 26.9 69.9 47.1 20.2 20.2 36.1 43.7 47.1 69.9 11.5 27.1 17.3 55.9 17.3 85.6s-5.8 58.5-17.3 85.6c-11.1 26.2-26.9 49.7-47.1 69.9-20.2 20.2-43.7 36.1-69.9 47.1-27.1 11.7-55.9 17.5-85.6 17.5s-58.5-5.8-85.6-17.3c-26.2-11.1-49.7-26.9-69.9-47.1-20.2-20.2-36.1-43.7-47.1-69.9C35.8 308.5 30 279.7 30 250s5.8-58.5 17.3-85.6c11.1-26.2 26.9-49.7 47.1-69.9 20.2-20.2 43.7-36.1 69.9-47.1C191.5 35.8 220.3 30 250 30m0-5C125.7 25 25 125.7 25 250s100.7 225 225 225 225-100.7 225-225S374.3 25 250 25z" /><path fill="#FFF" d="M201.5 230.4c-4.2-7.4-6.3-14.8-6.5-22.3-.2-7.4 1.6-14.2 5.2-20.5 3.6-6.2 8.9-11.3 15.9-15.2 7.1-4 14.2-6.1 21.2-6.2 3.1 0 6.2.4 9.1 1.1-.2-.2-.5-.4-.7-.5-6-3.8-12.6-5.7-19.5-5.6-7 .1-14.1 2.2-21.2 6.2-6.9 3.9-12.2 8.9-15.9 15.2-3.6 6.2-5.4 13-5.2 20.5.2 7.4 2.3 14.9 6.5 22.3 4.3 7.6 9.4 13.3 15.5 17.2 3.3 2.1 6.8 3.6 10.4 4.5-5.8-3.9-10.7-9.4-14.8-16.7zM304.7 314c-6.1-3.8-11.2-9.6-15.5-17.2-4.2-7.4-6.3-14.8-6.5-22.3s1.6-14.2 5.2-20.5c3.6-6.2 8.9-11.3 15.9-15.2 7.1-4 14.2-6.1 21.2-6.2 1.4 0 2.8.1 4.2.2-5.1-2.6-10.6-4-16.4-3.9-7 .1-14.1 2.2-21.2 6.2-6.9 3.9-12.2 8.9-15.9 15.2-3.7 6.2-5.4 13-5.2 20.5.2 7.4 2.3 14.9 6.5 22.3 4.3 7.6 9.4 13.3 15.5 17.2 4.8 3.1 10 4.8 15.4 5.4-1.1-.6-2.2-1.1-3.2-1.7z" /></symbol><symbol id="icon-tag-kviz" viewBox="0 0 500 500"><circle fill="#843CF6" cx="250" cy="250" r="250" /><path fill="#FFF" d="M221 320.5c1.8.4 3.9.4 6.3.1l1.3 2.3c-5.5 2.8-11.6 6-18.2 9.6-5.1 2.8-9.9 5.6-14.4 8.5l-1.3-2.3c2.1-1.4 3.5-2.4 4.3-3.3.8-.8 1-1.7.5-2.4-.3-.6-1.3-1.3-2.9-2.2L164.8 313c-2.9-1.6-5.1-2.5-6.6-2.8-1.5-.3-3.2 0-5 .8l16 28.8c1.6 2.9 3 4.9 4.2 6 1.1 1.1 2.4 1.5 3.8 1.3 1.4-.2 3.5-.9 6.2-2.2l1.3 2.3c-4.3 2.1-10.1 5.2-17.6 9.3-8.2 4.6-14.2 8.1-18 10.5l-1.3-2.3c2.5-1.6 4.1-2.9 5.1-4 .9-1.1 1.3-2.5.9-4-.3-1.5-1.3-3.8-2.9-6.7l-31.8-57.2c-1.6-2.9-3-4.9-4.2-6-1.1-1.1-2.4-1.5-3.9-1.3-1.4.2-3.5.9-6.1 2.2l-1.3-2.3c4-1.9 10.2-5.2 18.4-9.8 7.5-4.1 13.2-7.5 17.2-10l1.3 2.3c-2.5 1.6-4.2 3-5.1 4.1-.9 1.1-1.2 2.4-.9 4 .3 1.5 1.3 3.8 2.9 6.7l14.4 25.9c3-1.9 5.3-4.3 6.9-7.4 1.6-3.1 3-7.4 4.2-12.9l2.3-12c1.3-6 1.1-10.6-.7-13.7-1-1.8-2.6-2.9-4.7-3.1-2.1-.2-4.5.3-7.3 1.6l-1.2-2.2c5.7-2.9 11.5-5.9 17.3-9.1 4.5-2.5 8-4.6 10.6-6.4l1.2 2.2c-5.3 4.9-8.9 11.7-10.6 20.4l-4.9 25.2 50.1 26.9c2.2 1.2 4.2 2 6 2.4zM260.2 198.5l1.3 2.3c-1.5 1.8-2.6 4.3-3.2 7.5-.6 3.2-.5 7.3.2 12.1l12.2 79.3c-.9.4-2.3 1.1-4.1 2.1-1.8 1-3.1 1.7-3.9 2.3l-69.5-55.9c-2.4-2-4.6-3.2-6.5-3.6-2-.4-3.6-.3-4.8.3l-1.3-2.3c4.7-2.3 10.6-5.5 17.7-9.4 7.9-4.4 13.7-7.8 17.3-10.1l1.3 2.3c-2.8 1.8-4.7 3.3-5.7 4.5-.9 1.2-1 2.6 0 4.3.7 1.3 2.2 2.9 4.4 4.6l49 40.4-7.1-46.2c-1.1-7.1-2.7-12.4-4.6-15.9-1.7-3.1-3.8-4.8-6.2-5.3-2.4-.5-5.3.1-8.5 1.7l-1.3-2.3c5.4-2.7 10.2-5.2 14.6-7.7 3.7-1.8 6.6-3.5 8.7-5zM299.9 179.5c-2.5 1.6-4.2 3-5.1 4.1-.9 1.1-1.2 2.4-.9 4 .3 1.5 1.3 3.8 2.9 6.7l31.8 57.2c1.6 2.9 3 4.9 4.2 6 1.1 1.1 2.4 1.5 3.8 1.3 1.4-.2 3.5-.9 6.2-2.2l1.3 2.3c-4.3 2.1-10.1 5.2-17.6 9.3-8.2 4.6-14.2 8.1-18 10.5l-1.3-2.3c2.5-1.6 4.1-2.9 5.1-4 .9-1.1 1.3-2.5.9-4-.3-1.5-1.3-3.8-2.9-6.7l-31.8-57.2c-1.6-2.9-3-4.9-4.2-6-1.1-1.1-2.5-1.5-3.9-1.3-1.5.2-3.5.9-6.1 2.2L263 197c4-1.9 10.2-5.2 18.4-9.8 7.5-4.1 13.2-7.5 17.2-10l1.3 2.3zm-19.8-27.3c1.2-.7 2.5-1 3.9-1s2.6.5 3.8 1.2c.9.5 1.6 1.3 2.2 2.3.6 1.2.9 2.4.8 3.9-.1 1.4-.6 2.8-1.4 4.2-.8 1.3-1.8 2.6-3.1 3.9-1.3 1.4-2.7 2.7-4.2 4.1-.5.5-1.9 1.9-4.4 4.2-2.5 2.4-5.1 5.3-8.1 8.7l-1.6-.9c2-5.2 3.8-11 5.3-17.3.7-2.7 1.3-4.8 1.8-6.2.5-1.4 1.1-2.8 1.9-4.2.7-1.2 1.8-2.2 3.1-2.9zM367.9 141.7l3.1 98.6 12-6.7c6-3.3 10.2-8.3 12.6-14.9 2.4-6.6 1.7-14.5-2.2-23.7l2.7-1.5c1.2 2.7 3 6.2 5.3 10.3 3.9 7.1 7.4 12.8 10.5 17.1-5.8 2.9-15.5 8.1-28.9 15.6-14.3 7.9-24.6 13.8-30.8 17.6l-1.3-2.3-3-98.6-12.5 6.9c-6.3 3.5-10.5 8.2-12.5 14-2 5.9-1.2 13.3 2.6 22.4l-2.7 1.5c-1-2.4-2.5-5.3-4.5-9-2.9-5.2-6.4-10.8-10.5-17.1 5.2-2.6 13.9-7.3 26.1-14.1 15.1-8.4 26-14.6 32.7-18.6l1.3 2.5z" /><path fill="#FFF" d="M250 30c29.7 0 58.5 5.8 85.6 17.3 26.2 11.1 49.7 26.9 69.9 47.1 20.2 20.2 36.1 43.7 47.1 69.9 11.5 27.1 17.3 55.9 17.3 85.6s-5.8 58.5-17.3 85.6c-11.1 26.2-26.9 49.7-47.1 69.9-20.2 20.2-43.7 36.1-69.9 47.1-27.1 11.7-55.9 17.5-85.6 17.5s-58.5-5.8-85.6-17.3c-26.2-11.1-49.7-26.9-69.9-47.1-20.2-20.2-36.1-43.7-47.1-69.9C35.8 308.5 30 279.7 30 250s5.8-58.5 17.3-85.6c11.1-26.2 26.9-49.7 47.1-69.9 20.2-20.2 43.7-36.1 69.9-47.1C191.5 35.8 220.3 30 250 30m0-5C125.7 25 25 125.7 25 250s100.7 225 225 225 225-100.7 225-225S374.3 25 250 25z" /><path fill="red" d="M344.4 312.5c-27-8-55.4 7.3-63.5 34.3-8 27 7.3 55.4 34.3 63.5 27 8 55.4-7.3 63.5-34.3s-7.2-55.5-34.3-63.5zm7.2 60.1c-1.3 2.4-4.2 3.3-6.6 2.1l-13-6.8-6.7 13c-1.3 2.4-4.2 3.3-6.6 2.1-2.4-1.2-3.3-4.2-2.1-6.6l6.7-13-13-6.7c-2.4-1.3-3.3-4.2-2.1-6.6 1.2-2.4 4.2-3.3 6.6-2.1l13 6.7 6.8-13c1.2-2.4 4.2-3.3 6.5-2.1 2.4 1.3 3.3 4.2 2.1 6.6l-6.7 13 13 6.8c2.4 1.3 3.4 4.2 2.1 6.6z" /><circle fill="#57A600" cx="419.9" cy="373.4" r="75" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M442.7 340.9c5.2-7.7 17.2.1 11.7 7.8L422 397c-2.3 3.1-6.5 3.9-9.8 1.9l-24.1-16.3c-7.7-5.1.2-16.8 7.9-11.7l18.4 12.3 28.3-42.3z" /><g fill="#FFF"><path d="M208 181.6l17.4-9.4-2.3-2.8-15.9 8.6zM84.24 222.212l21.812-11.802 1.666 3.078-21.812 11.802zM103.56 257.904l21.812-11.802 1.666 3.078-21.812 11.802zM93.6 239.5l1.7 3.1 17.1-9.2-1.3-3.4z" /><path d="M84.213 222.216l3.078-1.666 20.987 38.786-3.078 1.666zM118.1 203.9l31.6 33 3.2-1.7-31.6-33z" /><path d="M115.347 205.471l3.079-1.665 20.987 38.785-3.078 1.666zM141.7 191.2l10.4 44.4 3.2-1.7-10.4-44.5zM209.4 154.5l10.3 44.5 3.2-1.7-10.3-44.5z" /><path d="M243.6 186.1l3.2-1.7-31.5-33.1-3.2 1.8zM144.246 189.809l3.078-1.666 20.987 38.786-3.078 1.665zM160.3 181.1l31.6 33 3.2-1.7-31.6-33.1z" /><path d="M157.514 182.577l3.078-1.666 20.988 38.786-3.079 1.666zM183.9 168.3l10.4 44.5 3.2-1.7-10.4-44.5z" /><path d="M186.413 166.914l3.078-1.665 20.987 38.786-3.078 1.665z" /></g></symbol><symbol id="icon-tag-top" viewBox="0 0 93.5 80"><g><mask maskUnits="userSpaceOnUse" x="0" y="0" width="79.7" height="80" id="b"><g filter="url(#a)"><path fill="#FFF" d="M0 0h79.7v80H0z" /></g></mask><path mask="url(#b)" d="M79.7 40c0 22.1-17.8 40-39.8 40S0 62.1 0 40 17.8 0 39.8 0s39.9 17.9 39.9 40" /></g><path fill="#FFAD00" d="M20.3 25.5h16.9l-8.5-11.1-8.4 11.1zm19.1 1.1H18.1l10.7-13.9 10.6 13.9z" /><path fill="#FFF" d="M32.1 40.7c.3.6.6 1.1.9 1.5l-.4.3c-1.2-1.4-2.3-2.3-3.2-2.7s-1.8-.3-2.8.3l-.4.3 6.2 11.2c.3.5.6.9.8 1.1.2.2.5.2.9.2.3-.1.8-.3 1.4-.6l.2.4c-1.7.9-2.9 1.6-3.7 2-.8.5-2 1.1-3.5 2.1l-.2-.4c.6-.4 1-.7 1.3-.9.2-.2.3-.5.3-.8s-.2-.7-.5-1.3L23.1 42l-.4.2c-.6.4-1.1.8-1.4 1.3s-.4 1.2-.4 2 .3 1.8.6 3l-.4.3c-.2-.4-.4-.9-.8-1.5-.5-1-1.2-2.1-2-3.2 1.2-.6 3.2-1.7 6.1-3.3 2.8-1.6 4.8-2.7 6-3.4.6 1.2 1.2 2.3 1.7 3.3M42.6 31.2c1.3 0 2.6.3 3.8 1.1 1.2.7 2.2 1.8 3 3.3.8 1.4 1.2 2.9 1.3 4.3 0 1.4-.3 2.8-1 4s-1.7 2.2-3.1 2.9c-1.4.8-2.7 1.2-4.1 1.2-1.3 0-2.6-.3-3.8-1.1-1.2-.7-2.2-1.8-3-3.3-.8-1.4-1.2-2.9-1.3-4.3 0-1.4.3-2.8 1-4s1.7-2.2 3.1-2.9c1.4-.8 2.7-1.2 4.1-1.2M52.2 25.8c-.1.2-.1.4-.1.7.1.3.2.6.5 1.1l3.2 5.8.8-.5c1.1-.6 1.6-1.3 1.6-2.2 0-.9-.3-1.9-.9-3.1-.7-1.3-1.4-2.1-2.1-2.5-.7-.4-1.5-.3-2.4.1-.3.2-.5.4-.6.6zm3.8 7.9l1.9 3.4c.3.5.6.9.8 1.1.2.2.5.2.9.2s.8-.3 1.4-.6l.2.4c-1.6.9-2.8 1.5-3.6 1.9-.6.4-1.5.8-2.4 1.4l-.6.4-.2-.4c.4-.3.7-.5.9-.7s.2-.4.2-.7-.2-.6-.5-1.1l-5.4-9.7c-.3-.5-.5-.8-.7-1s-.4-.3-.7-.2c-.2 0-.6.2-1 .4l-.3-.5c.7-.3 1.7-.9 3-1.6l2.2-1.2c.3-.2.5-.3.9-.5 1.8-1 3.3-1.4 4.6-1.2s2.3.9 2.9 2c.4.7.6 1.5.6 2.4s-.3 1.8-.9 2.7c-.6.9-1.6 1.8-3.1 2.6l-1.1.5z" /><path fill="#C19D6A" d="M35.6 40.3c-.3 4.4 3 8.2 7.4 8.4 4.4.3 8.1-3.1 8.4-7.5.3-4.4-3.1-8.2-7.4-8.4-4.3-.3-8.1 3.1-8.4 7.5" /><path fill="#C19D6A" d="M39.8 4C20 4 4 20.1 4 40s16 36 35.8 36 35.8-16.1 35.8-36c.1-19.9-16-36-35.8-36m0 .8c19.3 0 35.1 15.8 35.1 35.2S59.2 75.2 39.8 75.2 4.8 59.4 4.8 40s15.7-35.2 35-35.2" /><path d="M72.7 58.1L66 67l-6.6-8.9-6.7 8.9-6.5-8.8-6.2 8.1-1.1-.9 7.3-9.5 6.5 8.8 6.8-8.8 6.5 9.3 6.7-8.9z" /><path fill="#FFD91D" d="M52.7 65.2l-6.5-8.9-6.2 8.1-1.1-.8 7.3-9.6 6.5 8.9 6.8-8.9 6.5 8.9 6.8-8.8 6.6 8.8 6.8-8.8 7.3 9.5-1.1.8-6.2-8.1-6.8 8.9-6.7-8.9-6.7 8.9-6.6-8.9z" /></symbol><symbol id="icon-text-hot" viewBox="0 0 44.1 34"><path d="M19.1 26.7c-.2 0-.4 0-.6-.2-.1-.2-.3-.5-.6-.9l-5-8.7c-.3-.4-.5-.8-.5-1-.1-.2 0-.4.1-.6.1-.1.4-.3.9-.6l-.2-.4c-.6.3-1.5.8-2.7 1.5S8.4 17 7.7 17.3l.2.4c.4-.2.7-.3.9-.3s.4 0 .6.2c.1.2.3.5.6.9l2.4 4.2-4.7 2.6-2.4-4.1c-.3-.4-.5-.8-.5-1-.1-.2 0-.4.1-.6.1-.1.4-.4.8-.6l-.2-.4c-.7.4-1.5.9-2.7 1.5-1.2.7-2.2 1.2-2.8 1.5l.2.3c.4-.2.7-.3.9-.3s.4 0 .6.2c.1.2.3.5.6.9l5 8.7c.3.4.5.8.5 1 .1.2 0 .4-.1.6-.2.2-.4.4-.8.6l.2.4c.6-.4 1.5-.9 2.8-1.6 1.1-.6 2-1.1 2.7-1.4l-.2-.4c-.5.2-.8.3-1 .3s-.4 0-.6-.2c-.1-.2-.3-.5-.6-.9l-2.4-4.2 4.7-2.6 2.5 4.2c.3.4.5.8.5 1 .1.2 0 .4-.1.6-.2.2-.4.4-.8.6l.2.4c.7-.4 1.6-.9 2.8-1.6 1.2-.6 2.1-1.1 2.7-1.4l-.2-.4c-.5.2-.8.3-1 .3zM43.9 13.3c-.6.3-1 .4-1.3.5-.3 0-.6 0-.8-.2-.3-.2-.5-.5-.8-1l-5.7-10 .4-.2c.8-.4 1.7-.5 2.5-.2s1.8 1.1 2.9 2.4l.4-.2c-.2-.3-.5-.8-.8-1.3-.5-.9-1.1-1.9-1.6-3.1-1.1.6-2.9 1.7-5.5 3.1s-4.4 2.4-5.5 3c.7 1.1 1.3 2 1.8 2.9.3.5.6 1 .8 1.3l.4-.2c-.4-1.1-.6-2-.6-2.7-.1-.7 0-1.3.3-1.8.2-.5.6-.9 1.2-1.2l.5-.1 5.7 10c.3.5.5.9.5 1.2 0 .2-.1.5-.3.7-.2.2-.5.5-1.1.8l.2.4c1.4-.9 2.5-1.5 3.2-1.9s1.9-1 3.4-1.8l-.2-.4z" /><ellipse cx="24.4" cy="16.8" rx="8.1" ry="8" /></symbol><symbol id="icon-text-not" viewBox="0 0 44 34.2"><path d="M11.6 16.8c-.1-.4-.1-.7 0-.9.1-.3.3-.5.7-.8l-.2-.4c-.4.2-.9.5-1.6.9-.8.4-1.5.8-2 1l.2.4c.6-.2 1.1-.3 1.4-.3.3.1.6.2.9.5.3.3.6.8 1 1.5l3.2 5.7-12-4.7c-.5.3-1 .6-1.6.9l-1.6.8.2.3c.4-.2.8-.3 1-.3s.4 0 .6.2.4.5.8 1l4.6 8.1c.4.6.6 1.1.7 1.4.1.4.1.6 0 .9s-.3.5-.7.8l.2.4c.4-.2.9-.5 1.6-.9.8-.4 1.5-.8 2-1l-.2-.4c-.6.2-1.1.3-1.4.3-.3-.1-.6-.2-.9-.5-.3-.3-.6-.8-1-1.5l-4-6.9 13.6 5.4.5-.3.5-.2-5.8-10c-.4-.6-.6-1.1-.7-1.4zM43.8 13.7c-.5.3-1 .5-1.3.6-.3 0-.6 0-.8-.2s-.5-.5-.8-1L35 2.8l.4-.2c.9-.4 1.7-.5 2.6-.2s1.9 1.1 3 2.4l.4-.3c-.2-.3-.5-.7-.8-1.3-.6-.9-1.1-1.9-1.7-3.2-1 .7-2.9 1.7-5.6 3.2s-4.6 2.5-5.7 3.1c.8 1.1 1.4 2.1 1.9 3l.7 1.4.4-.2c-.4-1.1-.6-2.1-.6-2.8 0-.8.1-1.4.3-1.9.3-.5.7-.9 1.3-1.2l.4-.2 6 10.3c.3.5.5.9.5 1.2s-.1.6-.3.8-.6.5-1.2.8l.2.4c1.4-.8 2.5-1.5 3.3-1.9.8-.5 1.9-1.1 3.5-1.9l-.2-.4z" /><ellipse cx="23.9" cy="16.8" rx="8.4" ry="8.2" /></symbol><symbol id="icon-true" viewBox="0 0 61 44"><path d="M51.2 1.7c5.3-5.2 13.5 2.7 8 7.9l-33 32.8c-2.3 2-5.7 2-8 0L1.7 25.9c-5.3-5.2 2.7-13.1 8-7.9l12.6 12.5L51.2 1.7z" fill-rule="evenodd" clip-rule="evenodd" /></symbol><symbol id="icon-update" viewBox="0 0 16 16"><path d="M10 3s-3.9-.1-6.6 1.7S0 10 0 10c1.4-1.5 3.1-2.7 4.9-3.6 1.6-.6 3.4-.7 5.1-.4v3l6-4-6-5v3zm1.1 6.6c-1.6.6-3.4.7-5.1.4V7l-6 4 6 5v-3s3.9.1 6.6-1.7S16 6 16 6c-1.4 1.5-3.1 2.7-4.9 3.6z" /></symbol><symbol id="icon-video" viewBox="0 0 54 54"><path fill="#FFF" d="M27 54c-3.6 0-7.2-.7-10.5-2.1-3.2-1.4-6.1-3.3-8.6-5.8s-4.4-5.4-5.8-8.6C.7 34.2 0 30.6 0 27c0-3.6.7-7.2 2.1-10.5 1.4-3.2 3.3-6.1 5.8-8.6s5.4-4.4 8.6-5.8C19.8.7 23.4 0 27 0c3.6 0 7.2.7 10.5 2.1 3.2 1.4 6.1 3.3 8.6 5.8s4.4 5.4 5.8 8.6C53.3 19.8 54 23.4 54 27c0 3.6-.7 7.2-2.1 10.5-1.4 3.2-3.3 6.1-5.8 8.6s-5.4 4.4-8.6 5.8C34.2 53.3 30.6 54 27 54zm0-52C13.2 2 2 13.2 2 27s11.2 25 25 25 25-11.2 25-25S40.8 2 27 2z" /><path d="M27 2c13.8 0 25 11.2 25 25S40.8 52 27 52 2 40.8 2 27 13.2 2 27 2z" opacity=".5" /><path fill="#FFF" d="M23.6 18.4L34.8 27l-11.2 8.6V18.4z" /></symbol><symbol id="icon-whatsapp" viewBox="0 0 418.9 420.9"><path fill-rule="evenodd" clip-rule="evenodd" d="M357.8 61.2C318.5 21.7 266.1 0 210.3 0 95.4 0 1.8 93.6 1.7 208.5c0 36.8 9.6 72.6 27.8 104.3L0 420.9l110.6-29c30.5 16.6 64.8 25.4 99.7 25.4h.1c114.9 0 208.5-93.6 208.6-208.6-.1-55.7-21.8-108.1-61.2-147.5zM210.3 382c-31.2 0-61.7-8.4-88.3-24.2l-6.3-3.8-65.6 17.2 17.5-64-4.1-6.6C46.1 273 37 241.1 37 208.4 37 113 114.8 35.2 210.4 35.2c46.3 0 89.8 18.1 122.6 50.8 32.7 32.8 50.7 76.3 50.7 122.6-.1 95.7-77.9 173.4-173.4 173.4zm95.1-129.8c-5.2-2.6-30.8-15.2-35.6-17-4.8-1.7-8.3-2.6-11.7 2.6-3.5 5.2-13.5 17-16.5 20.4-3 3.5-6.1 3.9-11.3 1.3-5.2-2.6-22-8.1-41.9-25.9-15.5-13.8-25.9-30.9-29-36.1-3-5.2-.3-8 2.3-10.6 2.3-2.3 5.2-6.1 7.8-9.1 2.6-3 3.5-5.2 5.2-8.7 1.7-3.5.9-6.5-.4-9.1-1.3-2.6-11.7-28.3-16.1-38.7-4.2-10.2-8.5-8.8-11.7-8.9-3-.2-6.5-.2-10-.2s-9.1 1.3-13.9 6.5c-4.8 5.2-18.2 17.8-18.2 43.5s18.7 50.4 21.3 53.9c2.6 3.5 36.7 56.1 89 78.7 12.4 5.4 22.1 8.6 29.7 11 12.5 4 23.8 3.4 32.8 2.1 10-1.5 30.8-12.6 35.2-24.8 4.3-12.2 4.3-22.6 3-24.8-1.3-2.2-4.8-3.5-10-6.1z" /></symbol><symbol id="logo-emma" viewBox="0 0 153 42"><path d="M51.2 40.3L40.2 0h-6.6v42h3.3V1L48 42h6.1L64.8 2.4V42h3.3V0H62zM0 0V42h23.5v-3.2H3.3V22.2h15.1l.5-3.4H3.3V3.4h20.2V0H3.3zM96.8 40.3L85.8 0h-6.6v42h3.3V1l11 41h6.1l10.8-39.6V42h3.3V0h-6.1zM149.5 42h3.5L141.5 0h-6.4L130 18.7h-7.3l-1 3.4h7.4L123.7 42h3.5l5.4-19.9h8l-.6-3.4h-6.4L138.4.9z" /></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z" /><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z" /></symbol><symbol id="logo-instagram" viewBox="0 0 40 40"><path d="M39.9 11.8c-.1-2.1-.4-3.6-.9-4.9s-1.2-2.4-2.3-3.5-2.2-1.8-3.5-2.3-2.7-.8-4.9-.9C26.1 0 25.4 0 20 0s-6.1 0-8.2.1C9.6.2 8.2.6 6.9 1c-1.3.6-2.4 1.2-3.5 2.4C2.2 4.5 1.6 5.6 1 6.9.5 8.2.2 9.6.1 11.8 0 13.9 0 14.6 0 20s0 6.1.1 8.2.4 3.6.9 4.9c.5 1.3 1.2 2.4 2.3 3.5s2.2 1.8 3.5 2.3 2.7.8 4.9.9c2.2.2 2.9.2 8.3.2s6.1 0 8.2-.1 3.6-.4 4.9-.9c1.3-.5 2.4-1.2 3.5-2.3s1.8-2.2 2.3-3.5.8-2.7.9-4.9c.2-2.2.2-2.9.2-8.3s0-6.1-.1-8.2zm-3.6 16.3c-.1 1.9-.4 3-.7 3.7-.4.9-.8 1.6-1.5 2.3s-1.4 1.1-2.3 1.5c-.7.3-1.8.6-3.7.7-2.1.1-2.7.1-8.1.1s-6 0-8.1-.1c-1.9-.1-3-.4-3.7-.7-.9-.4-1.6-.8-2.3-1.5s-1.1-1.4-1.5-2.3c-.3-.7-.6-1.8-.7-3.7-.1-2.1-.1-2.8-.1-8.1s0-6 .1-8.1c.1-1.9.4-3 .7-3.7.4-.9.8-1.6 1.5-2.3s1.4-1.1 2.3-1.5c.7-.3 1.8-.6 3.7-.7 2.1-.1 2.8-.1 8.1-.1s6 0 8.1.1c1.9.1 3 .4 3.7.7.9.4 1.6.8 2.3 1.5s1.1 1.4 1.5 2.3c.3.7.6 1.8.7 3.7.1 2.1.1 2.7.1 8.1 0 5.3 0 6-.1 8.1z" /><path d="M20.5 9.2c-5.7 0-10.3 4.6-10.3 10.3s4.6 10.3 10.3 10.3 10.3-4.6 10.3-10.3S26.2 9.2 20.5 9.2zm0 17a6.7 6.7 0 110-13.4 6.7 6.7 0 010 13.4zM31.1 6.2c-1.3 0-2.4 1.1-2.4 2.4s1.1 2.4 2.4 2.4c1.3 0 2.4-1.1 2.4-2.4 0-1.4-1.1-2.4-2.4-2.4z" /></symbol><symbol id="logo-nmh-color" viewBox="0 0 615.7 448"><path fill="#B2D235" d="M484.3 231.4c-11.9 0-17.5-6.3-17.5-21V75.6c0-52.5-35-75.6-73.4-75.6-20.1 0-41.2 6.3-55.2 20.2 3.5 3.7 6.5 7.8 8.9 12.3 6.2-6.9 14.7-11.6 24.7-11.6C399 21 408 43.4 408 72v138.5c0 19.6-7.7 21-18.2 21h-7.7v11.9h109.1v-11.9h-6.9v-.1z" /><path fill="#00793F" d="M336.7 210.5V69.4c0-18.5-4.5-32.1-11.3-42C310.7 8.9 289.2 0 265.4 0c-24.5 0-42 7-58.1 25.9v-21h-88.1v11.2h9.1c9.8 0 20.3.7 20.3 20.3v174.1c0 19.6-9.8 21-19.6 21h-7.7v11.9h108.4v-11.9h-4.9c-10.5 0-17.5-6.3-17.5-21V57.4c2.1-18.9 16.1-36.4 35-36.4 30.1 0 35.7 23.8 35.7 51.1v138.4c0 19.6-9.1 21-19.6 21h-7.7v11.9h110.5v-11.9h-7c-11.2-.1-17.5-6.4-17.5-21z" /><path fill="#231F20" d="M0 350.7v-59.9h11.1l31.6 43.6v-43.6h10.7v59.9H42.3l-31.6-44.6v44.5l-10.7.1zM106.9 290.9v9.5H77v15.1h28.6v9.9H76.8v15.7h30.7v9.6H66v-59.9l40.9.1zM113 290.9h11.3l6.4 43 15.6-43h10.6l14.6 41.3 6.8-41.3h10.9l-11.3 59.9h-10.6l-16.5-47-17.7 47h-10.4l-9.7-59.9zM195.9 348.2v-10c6.5 2.3 13.4 3.5 20.4 3.4 9.2 0 13.8-3.1 13.8-9.2 0-4.5-2.8-6.7-8.5-6.7h-9.4c-12.3 0-18.4-5.6-18.4-16.8 0-12.3 8.7-18.4 26.2-18.4 6.5-.1 12.9.9 19 2.9v10c-6.1-2.2-12.5-3.4-19-3.3-10.1 0-15.1 2.9-15.1 8.8 0 4.5 2.4 6.7 7.3 6.7h9.4c13 0 19.6 5.6 19.6 16.8 0 12.6-8.3 18.8-24.9 18.8-6.9.1-13.8-.9-20.4-3zM267.3 307.4c0-11 7.1-16.5 21.4-16.5 5.1 0 10.2.7 15.1 2.1v8.8c-4.7-1.4-9.6-2.1-14.5-2.1-7.2 0-10.8 2.5-10.8 7.5 0 5.9 2.9 8.8 8.6 8.8h14.1v-6h6l4.3 6h7.6v8.8h-6.8v5.4c0 13.8-7.7 20.6-23 20.6-14.7 0-22-5.8-22-17.5 0-6.3 2.6-10.7 7.7-13.1-5.2-2.3-7.7-6.6-7.7-12.8zm19.7 17.4c-5.8 0-8.7 2.8-8.7 8.4 0 5.8 3.6 8.8 10.9 8.8 7.9 0 11.8-3.9 11.8-11.8v-5.4h-14zM344.1 350.7v-59.9h11.5l20.4 45.4 19.9-45.4H407v59.9h-10.3V309l-16.2 41.7H371L354.4 309v41.7h-10.3zM460.5 290.9v9.5h-30v15.1H459v9.9h-28.7v15.7H461v9.6h-41.6v-59.9l41.1.1zM471.3 350.7v-59.9h23.5c19.8 0 29.7 9.4 29.7 28.3 0 21-9.9 31.6-29.7 31.6h-23.5zm23.5-9.6c12.4 0 18.6-7.3 18.6-21.9 0-12.5-6.2-18.7-18.6-18.7h-12.3v40.6h12.3zM545 290.9v59.9h-11.1v-59.9H545zM563.8 350.7h-11.4l25.4-59.9h11.9l26 59.9h-12l-6.8-16.3H577l3.8-9.6h12.1l-9.4-22.5-19.7 48.4zM152.3 434.9v-49h6.3v16.9c3.1-2.6 7.1-4 11.2-3.9 9 0 13.5 4.5 13.5 13.4v22.6H177v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM204.5 416.9c0-12 5.7-18 17.1-18 11.4 0 17.1 6 17.1 18s-5.7 18-17.1 18-17.1-6-17.1-18zm17.1 12.9c7.2 0 10.8-4.3 10.8-13 0-8.5-3.6-12.7-10.8-12.7s-10.8 4.2-10.8 12.7c0 8.7 3.6 13 10.8 13zM266.6 385.9v49h-6.3v-49h6.3zM320.4 432.8c-5.2 1.6-10.7 2.3-16.1 2.2-10.7 0-16.1-6.2-16.1-18.7 0-11.5 5.7-17.3 17.1-17.3 3 0 6 .6 8.8 1.7V386h6.3v46.8zm-6.4-26.5c-2.7-1.3-5.7-1.9-8.8-1.9-7.2 0-10.9 3.8-10.9 11.5 0 9.1 3.6 13.7 10.9 13.7 3 0 5.9-.4 8.8-1.3v-22zM350.3 385.9v6H344v-6h6.3zm0 13v36H344V399l6.3-.1zM373.9 434.9V399h4.3l1.1 4.6c3.4-2.9 7.7-4.6 12.1-4.6 9 0 13.5 4.5 13.5 13.4V435h-6.3v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM458.2 434.9c0 8.7-5.5 13-16.5 13-4 .1-8-.5-11.8-1.7v-5.1c3.8 1.2 7.8 1.8 11.9 1.7 6.8 0 10.1-2.6 10.1-7.9v-1.7c-2.8 1.2-5.7 1.7-8.7 1.7-11.4 0-17.1-6.1-17.1-18.2 0-11.9 6-17.8 18-17.8 4.7 0 9.5.5 14.1 1.5v34.5zm-6.4-29.8c-2.6-.6-5.3-.9-8-.8-7.7 0-11.5 4.1-11.5 12.4 0 8.5 3.6 12.8 10.9 12.8 3 .1 6-.6 8.7-1.9v-22.5h-.1z" /></symbol><symbol id="logo-nmh"><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#FFF" mask="url(#b)" d="M64.142 42.276h1.333V35.06h-1.333zM67.724 42.276h-1.368l3.053-7.217h1.434l3.118 7.217h-1.433l-.82-1.968h-2.39l.458-1.161h1.449l-1.132-2.71zM18.293 52.425V46.52h.762v2.04c.367-.314.816-.471 1.345-.471 1.078 0 1.618.538 1.618 1.614v2.722h-.762V49.69c0-.644-.32-.966-.959-.966-.436 0-.85.183-1.242.549v3.15h-.762zM26.621 51.805c.865 0 1.297-.521 1.297-1.565 0-1.021-.432-1.532-1.297-1.532-.864 0-1.296.511-1.296 1.532 0 1.044.432 1.565 1.296 1.565m-2.057-1.548c0-1.446.685-2.168 2.057-2.168 1.372 0 2.058.722 2.058 2.168 0 1.443-.686 2.163-2.058 2.163-1.366 0-2.052-.72-2.057-2.163M31.266 52.425h.761V46.52h-.76zM37.722 48.973a2.39 2.39 0 00-1.054-.223c-.87 0-1.304.464-1.304 1.391 0 1.099.434 1.648 1.304 1.648.395 0 .746-.054 1.054-.161v-2.655zm.761 3.191c-.524.174-1.17.26-1.938.26-1.287 0-1.93-.751-1.93-2.254 0-1.387.683-2.081 2.05-2.081.372 0 .725.069 1.057.206V46.52h.761v5.644zM41.317 52.425h.762v-4.336h-.762v4.336zm0-5.183h.762v-.722h-.762v.722zM44.913 52.425v-4.336h.514l.136.553c.442-.369.927-.553 1.457-.553 1.078 0 1.617.538 1.617 1.614v2.722h-.761V49.69c0-.644-.32-.966-.959-.966-.436 0-.85.183-1.243.549v3.15h-.761zM54.278 48.824a4.009 4.009 0 00-.967-.1c-.92 0-1.379.5-1.379 1.5 0 1.027.435 1.54 1.305 1.54.395 0 .742-.074 1.041-.223v-2.717zm.762 3.6c0 1.047-.663 1.57-1.988 1.57-.533 0-1.004-.07-1.416-.207v-.619c.42.137.894.206 1.424.206.812 0 1.218-.316 1.218-.95v-.206a2.64 2.64 0 01-1.045.207c-1.367 0-2.05-.731-2.05-2.193 0-1.429.72-2.143 2.16-2.143.585 0 1.15.06 1.697.177v4.159zM0 42.276V35.06h1.333l3.798 5.259v-5.26h1.283v7.218H5.08l-3.798-5.37v5.37zM12.848 35.059v1.15H9.246v1.817h3.43v1.197H9.232v1.893h3.687v1.16H7.923V35.06zM13.572 35.059h1.353l.77 5.183 1.871-5.183h1.283l1.75 4.982.815-4.982h1.313l-1.353 7.217h-1.268l-1.977-5.663-2.122 5.663h-1.253zM23.532 41.974v-1.212c.721.27 1.536.404 2.445.404 1.103 0 1.655-.37 1.655-1.11 0-.539-.34-.808-1.017-.808H25.49c-1.472 0-2.208-.673-2.208-2.019 0-1.48 1.047-2.22 3.144-2.22.804 0 1.567.117 2.288.352v1.212a6.493 6.493 0 00-2.288-.404c-1.208 0-1.812.353-1.812 1.06 0 .538.292.808.876.808h1.126c1.567 0 2.35.673 2.35 2.019 0 1.514-.996 2.271-2.988 2.271-.91 0-1.724-.118-2.445-.353M34.483 39.147c-.694 0-1.041.338-1.041 1.015 0 .703.437 1.054 1.313 1.054.945 0 1.418-.474 1.418-1.423v-.646h-1.69zm-2.374-2.095c0-1.329.855-1.993 2.565-1.993.62 0 1.224.084 1.811.252v1.06a6.312 6.312 0 00-1.745-.252c-.865 0-1.298.302-1.298.908 0 .707.344 1.06 1.031 1.06h1.7v-.717h.72l.513.717h.915v1.06h-.814v.656c0 1.659-.92 2.489-2.757 2.489-1.76 0-2.641-.702-2.641-2.105 0-.764.307-1.29.92-1.58-.613-.286-.92-.804-.92-1.555zM41.34 42.276V35.06h1.383l2.44 5.476 2.39-5.476h1.332v7.217h-1.232V37.25L45.7 42.276h-1.137l-1.992-5.027v5.027zM55.32 35.059v1.15h-3.603v1.817h3.43v1.197h-3.445v1.893h3.688v1.16h-4.995V35.06zM59.439 41.116c1.492 0 2.238-.882 2.238-2.645 0-1.501-.746-2.251-2.238-2.251h-1.484v4.896h1.484zm-2.817 1.16V35.06h2.817c2.38 0 3.571 1.137 3.571 3.412 0 2.537-1.19 3.805-3.571 3.805h-2.817z" /><path d="M58.178 27.898c-1.428 0-2.1-.76-2.1-2.53V9.106C56.078 2.782 51.876 0 47.254 0c-2.419 0-4.945.756-6.634 2.439.4.42.762.911 1.068 1.487.739-.827 1.762-1.396 2.962-1.396 3.277 0 4.37 2.697 4.37 6.154v16.684c0 2.361-.925 2.53-2.186 2.53h-.924v1.433h13.108v-1.433h-.84z" fill="#B2D234" mask="url(#b)" /><path d="M40.448 25.368V8.36c0-2.23-.544-3.865-1.358-5.066C37.322 1.078 34.743 0 31.877 0c-2.941 0-5.042.843-6.975 3.12V.59H14.315v1.35h1.092c1.176 0 2.437.084 2.437 2.444v20.984c0 2.361-1.177 2.53-2.353 2.53h-.924v1.433h13.025v-1.433h-.589c-1.26 0-2.1-.76-2.1-2.53V6.914c.251-2.277 1.932-4.385 4.201-4.385 3.613 0 4.286 2.867 4.286 6.155v16.684c0 2.361-1.093 2.53-2.353 2.53h-.925v1.433H43.39v-1.433h-.84c-1.345 0-2.101-.76-2.101-2.53" fill="#00783F" mask="url(#b)" /></g></symbol><symbol id="small-arrow-right" viewBox="0 0 8.1 11.9"><path d="M.9.4L.4.8c-.5.5-.5 1.3 0 1.7L4.1 6 .5 9.5c-.5.5-.5 1.2 0 1.7l.4.4c.5.5 1.3.5 1.8 0l4.5-4.3.5-.4c.5-.5.5-1.3 0-1.7l-.5-.4L2.7.5C2.2-.1 1.4-.1.9.4z" /></symbol><symbol id="zigzag" viewBox="0 0 132 154"><path d="M34 5.3l16.2 20.9L66.5 5.3l15.8 20.9L98.7 5.4l15.6 20.8L132 3.7l-2.6-2-15 19.1L98.7 0 82.4 20.9 66.6 0 50.2 20.9 34 0 17.7 20.9 2.6 1.7 0 3.7l17.7 22.5zM114.4 54.1L98.7 33.2 82.4 54.1 66.6 33.2 50.2 54.1 34 33.3 17.7 54.1 2.6 34.9l-2.6 2 17.7 22.5L34 38.6l16.2 20.8 16.3-20.8 15.8 20.8 16.4-20.8 15.6 20.8L132 36.9l-2.6-2zM114.4 85.4L98.7 64.5 82.4 85.4 66.6 64.5 50.2 85.4 34 64.6 17.7 85.4 2.6 66.2l-2.6 2 17.7 22.5L34 69.9l16.2 20.8 16.3-20.8 15.8 20.8 16.4-20.8 15.6 20.8L132 68.2l-2.6-2zM114.4 115.4L98.7 94.6l-16.3 20.8-15.8-20.8-16.4 20.8L34 94.6l-16.3 20.9L2.6 96.3 0 98.2l17.7 22.5L34 99.9l16.2 20.8 16.3-20.8 15.8 20.9 16.4-20.9 15.6 20.9L132 98.2l-2.6-1.9zM114.4 148.6l-15.7-20.8-16.3 20.9-15.8-20.9-16.4 20.9L34 127.8l-16.3 20.9-15.1-19.2-2.6 2L17.7 154 34 133.1 50.2 154l16.3-20.9L82.3 154l16.4-20.8 15.6 20.8 17.7-22.5-2.6-2z" /></symbol></svg>
</div>
</body>
</html>
